Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

SUJET :

Allumeur Probe 1996 16V 28 Mai 2020 12:26 #183387

  • PatHell
  • Portrait de PatHell Auteur du sujet
  • Hors Ligne
  • Junior Boarder
  • Junior Boarder
  • Messages : 24
bonjour à tous,
je viens de m'inscrire sur le forum. Je possède une probe 16v série sundeck achetée en 1996. elle a 350000 Km
L'allumeur (d'origine) de ma probe est mort (diagnostic du garagiste qui est venu sur place).
Je cherche d'urgence, car c'est mon unique voiture et je suis en province, la référence à commander et chez qui.
C'est mon garagiste qui fera le remplacement.
merci par avance pour votre aide
Patrick

Connexion ou Créer un compte pour participer à la conversation.

Dernière édition: par Jack_Clint.

Allumeur Probe 1996 16V 28 Mai 2020 15:27 #183388

hello, la théorie voudrait que ce soit un s3 T2T57971... à vérifier sur ton propre allumeur si la ref est bien celle ci !!!! sur EBAY tu le trouveras !!:wink: :wink: :wink:

Connexion ou Créer un compte pour participer à la conversation.

Allumeur Probe 1996 16V 28 Mai 2020 16:10 #183389

  • PatHell
  • Portrait de PatHell Auteur du sujet
  • Hors Ligne
  • Junior Boarder
  • Junior Boarder
  • Messages : 24
Aucune ID APP eBay n'est défini dans la configuration de KunenaBonjour Merci pour ta réponse,
J'ai bien trouvé la même référence sur l'allumeur S3 T2T57971
J'ai cherché sur ebay, à part en import (très long) j'ai trouvé ceci sur Ebay`
www.ebay.fr/p/27020956595?iid=133034982808&rt=nc
import GB
et ceci:

le titre :
"Allumeur de distribution Ford échantillon 16v/MAZDA 626 GE fp13 t2t57971 et dans les détails:

FORD USA Probe II 1993/10-1998/03 ECP 2.0 16V 1991 ccm, 85 KW, 116 PS"

Il n'y a pas S3 d'indiqué, je n'y connais rien. Il ressemble beaucoup
les prix varient de 60 à 250€.
C'est la brasse coulée, merci de m'envoyer une bouée!
Patrick

Connexion ou Créer un compte pour participer à la conversation.

Allumeur Probe 1996 16V 28 Mai 2020 17:39 #183390

re bonjour , ton plus gros souci , d’après ce que je comprends, c'est le timing , et le temps ça coûte cher !!!!! la livraison la plus rapide c'est de d’Allemagne, mais c'est salé , 219 €.
Apres pour ton choix ,il faut forcement une tete d'allumeur complète , neuve et référencée T2T57971( le S3 c'est une sorte de diminutif...... ).
Sur EBAY , tu as aussi les états-unis , beaucoup moins cher pour le prix de la pièce (frais de port +frais de douanes à rajouter), mais beaucoup plus long. Et ensuite le royaume unis , mais là vu le prix ...

force et courage !!!!!! :wink: :wink: :wink:

Connexion ou Créer un compte pour participer à la conversation.

Allumeur Probe 1996 16V 28 Mai 2020 17:52 #183391

Bonjour à tous,


Bonne réponse de Ptimarc pour une Probe 16V - 2.0L année 96 (année de construction), le numéro de série sur la Carte-Grise doit comporter un -- T -- c'est le VIN de l'année 96. Probe avec Transpondeur TEMIC et clé de contact contenant une puce.


Tout savoir sur les allumeurs.
www.ford-probe.fr/electricite/160923-tut...-probe-et-mx6#170966
Probe 16V - 2.0L - 1994 - black - 265 000 km
www.ford-probe.fr/le-probinoscope-mxsiss...tion-de-ma-probe-16v

Connexion ou Créer un compte pour participer à la conversation.

Allumeur Probe 1996 16V 28 Mai 2020 18:56 #183392

  • PatHell
  • Portrait de PatHell Auteur du sujet
  • Hors Ligne
  • Junior Boarder
  • Junior Boarder
  • Messages : 24
Merci,
j'ai regardé sur la carte grise il y a bien, dans la case "E" un "T" dans le numéro

Connexion ou Créer un compte pour participer à la conversation.

Allumeur Probe 1996 16V 28 Mai 2020 19:03 #183393

  • PatHell
  • Portrait de PatHell Auteur du sujet
  • Hors Ligne
  • Junior Boarder
  • Junior Boarder
  • Messages : 24
Aucune ID APP eBay n'est défini dans la configuration de KunenaMerci encore à toi,
Je vais commander sur le site allemand à 219€

Allumeur de distribution Ford échantillon 16v/MAZDA 626 GE fp13 t2t57971
Déjà c'est pas top d'être en confinement dans un coin perdu, de faire partie des personnes à risque. Alors sans moyen de déplacement c'est moche
Merci encore à vous tous, j'avais été sur un forum il y a très longtemps et il était sans aucune activité et j'avais renoncé; je suis très content de voir que ce forum est actif. je reviendrai !

Connexion ou Créer un compte pour participer à la conversation.

Allumeur Probe 1996 16V 14 Juil 2020 14:22 #183663

  • PatHell
  • Portrait de PatHell Auteur du sujet
  • Hors Ligne
  • Junior Boarder
  • Junior Boarder
  • Messages : 24
Bonjour à tous,
je reviens vers vous, car je suis toujours dans le même situation.
bien sûr tout prend beaucoup de temps avec le confinement
- allumeur reçu
- monté par le garagiste
- çà marche toujours pas (pas d'allumage des bougies)
- la voiture est partie chez un électricien auto à Troyes pour reprogrammer les clés et le système d'allumage (je vous dis de mémoire)
- sur ce modèle ils ne peuvent pas by-passer l'antivol…
- vendredi çà ne marche toujours pas
- je désespère de revoir ma voiture un jour

bonne journée
Patrick

Connexion ou Créer un compte pour participer à la conversation.

Allumeur Probe 1996 16V 14 Juil 2020 15:36 #183664

PatHell écrit: bonjour à tous,
je viens de m'inscrire sur le forum. Je possède une probe 16v série sundeck achetée en 1986. elle a 350000 Km
L'allumeur (d'origine) de ma probe est mort (diagnostic du garagiste qui est venu sur place).
Je cherche d'urgence, car c'est mon unique voiture et je suis en province, la référence à commander et chez qui.
C'est mon garagiste qui fera le remplacement.
merci par avance pour votre aide
Patrick


Salut PatHell,

Ce ne sont pas des bonnes nouvelles de ta Probe 16V de 1996, cette panne date quand-même de mai 2020. Je vais essayé de développer, sans pour cela te dire exactement ou se situe la panne, c'est souvent le petit détail, qui fait que l'on trouve où est le problème.

Plus d'allumage aux bougies..
On pense de suite à l'allumeur de type S3 référencé T2T57971 qui est en panne, le module électronique ou la bobine HS ? Ce sont 2 éléments situés dans l'allumeur qui fournissent les 35000 volts en sortie vers le faisceau de bougies, à condition que l'allumeur soit alimenté en 12V en entrée des 2 broches, cette arrivée d'électricité est protégée par des fusibles, comme dans tous les circuits électriques.

Vue l'année de fabrication de cette Probe 16V - 1996 - nous avons un transpondeur TEMIC, dont la clé de contact contient une puce. Une clé qu'il ne faut jamais perdre à cause de cette puce intégrée dans la clé, c'est cette puce qui envoie son signal à l'antenne situé près du Neiman, l'antenne envoie à son tour le signal reçu vers le transpondeur TEMIC situé sous la console centrale, ce dernier converse encore avec le calculateur par des échanges d'informations, si tout est OK le moteur démarre. C'est la chaîne de l'antidémarrage TEMIC dont les différentes pièces du maillon sont indissociables.

Il est possible que ce 2ème allumeur soit HS ?
Cette panne d'un 2ème allumeur HS n'a jamais été répertoriée sur notre forum depuis 10 ans que j'y suis, mais il est fort possible d'envisager cette possibilité. Dans ce cas il faut le renvoyer pour en obtenir un autre à l'identique... Par contre, on avait déjà répertorié le fait, qu'un membre du forum avait reçu un 2ème module électronique HS pour remplacer le 1er module HS, trouver la panne n'a pas été évidente, on met rarement en doute une pièce électronique de rechange quand ça ne marche toujours pas.

Le nouvel allumeur S3 a été installé, et ça ne fonctionne toujours pas ? On peut en déduire que la panne provient de l'allumeur, sinon le moteur démarrerait. La clé de contact est la même qu'avant, on peut essayer de démarrer avec la 2ème clé de contact qui contient aussi une puce à l'identique de la 1ère clé.

Comment s'est passé cette panne ?
En roulant, elle s'est mise à cafouiller ? Ou un beau matin, elle n'a plus voulue démarrer ? Tous ces détails sont important pour mieux cibler la panne et avoir des réponses de la part des membres du forum.

A+
Probe 16V - 2.0L - 1994 - black - 265 000 km
www.ford-probe.fr/le-probinoscope-mxsiss...tion-de-ma-probe-16v

Connexion ou Créer un compte pour participer à la conversation.

Allumeur Probe 1996 16V 14 Juil 2020 18:00 #183668

bonjour ,
je ne sais pas si la 16v a le meme protocole que la 24V , mais peut-être le capteur de vilebrequin ??? sur le 6 cylindres , si ce capteur est mort/ débranché , ça ne donne pas d'allumage!!!!!
Pour rejoindre jack , je ne pense pas que ce soit l'anti démarrage , car si la puce serait morte, la voiture démarrerait puis calerait , mais quoi qui'il en soit elle démarrerait !!!
Apres peut-être vérifier si l'allumeur est bien alimenté, ça a l'air bien bête de le dire ..... tellement bête qu'on ne vérifie pas !!!!
ET effectivement , un peu plus de details des circonstances de sa panne !!!!

Connexion ou Créer un compte pour participer à la conversation.

Qui est en ligne?

Nous avons 162 invités et aucun membre en ligne