Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

SUJET :

Allumeur Probe 1996 16V 14 Juil 2020 18:45 #183669

Salut ptimarc,


Tous les avis sont les bienvenues.


Il serait intéressant de sortir le code défaut, ça pourrait donner une piste...
www.wiki-ford-probe.com/index.php?title=Code_default_16V
Probe 16V - 2.0L - 1994 - black - 265 000 km
www.ford-probe.fr/le-probinoscope-mxsiss...tion-de-ma-probe-16v

Connexion ou Créer un compte pour participer à la conversation.

Allumeur Probe 1996 16V 14 Juil 2020 19:37 #183672

  • PatHell
  • Portrait de PatHell Auteur du sujet
  • Hors Ligne
  • Junior Boarder
  • Junior Boarder
  • Messages : 24
C'est très technique pour moi les 3 réponses que j'ai reçu mais je vais essayer d'y répondre
Le nouvel allumeur S3 a été installé, et ça ne fonctionne toujours pas ?
Je n'ai pas suivi le processus depuis que la voiture a tél enlevée. Le garagiste à testé chez moi que le nouvel allumeur était bien alimenté et qu'en sortie vers le bougies il n'y a pas d'étincelle. C'était la même situation avec l'ancien allumeur
Comment s'est passé cette panne ?
Il y a eu qq jours avant une "alerte" le moteur n'a pas démarré du premier coup et après avoir relancé deux fois il a démarré. J'ai roulé une partie de la journée en m'arrêtant souvent : aucun problème. Au deuxième coup, dans mon garage elle a refusé de démarrer, pas d problème de batterie et j'ai fait appel au forum.
merci pour votre aide. Je vais essayer de répondre aux autres messages

Connexion ou Créer un compte pour participer à la conversation.

Allumeur Probe 1996 16V 14 Juil 2020 19:39 #183673

  • PatHell
  • Portrait de PatHell Auteur du sujet
  • Hors Ligne
  • Junior Boarder
  • Junior Boarder
  • Messages : 24
merci, je vais transmettre le doc au garagiste et à l'électricien auto

Connexion ou Créer un compte pour participer à la conversation.

Allumeur Probe 1996 16V 14 Juil 2020 20:37 #183674

Tester la bobine se trouvant dans l'allumeur c'est assez facile à faire avec un ohmmètre, mais tester le module électronique c'est impossible même avec un multimètre.

Il se peut que ce nouvel allumeur contienne un module électronique HS (supposition) pour le tester en réel, il faut monter l'allumeur sur une Probe 16v, c'est seulement là qu'on peut voir si il est HS ou pas, dans le cas d'un non fonctionnement, l'allumeur doit-être retourné à son expéditeur en lui expliquant les faits...

Même idée que -- ptimarc -- je ne pense pas à une défaillance de l'antidémarrage TEMIC, puisque même défectueux, ce système TEMIC permet de démarrer le moteur pendant quelques secondes, puis le moteur s'arrête parce qu'une condition n'est pas réunie.. Dans ce cas présent, le moteur ne pète même pas, il n'y a pas d'étincelles aux bougies, l'allumeur ne produit pas la Haute-Tension tout en étant alimenté en 12V.
Probe 16V - 2.0L - 1994 - black - 265 000 km
www.ford-probe.fr/le-probinoscope-mxsiss...tion-de-ma-probe-16v

Connexion ou Créer un compte pour participer à la conversation.

Allumeur Probe 1996 16V 14 Juil 2020 22:29 #183675

Bonjour, comme le dit ptitmarc, c'est le symptôme de quand l'ordinateur ne sait pas que le moteur tourne. Vérifier l'état des capteurs de position. Il y en a un dans l'allumeur et un autre qui regarde le volant moteur.
Ça peut être confirmé par un code d'erreur a la prise diagnostic et aussi le compte tour qui ne marche plus lors d'un démarrage.

Connexion ou Créer un compte pour participer à la conversation.

Dernière édition: par psyko.

Allumeur Probe 1996 16V 14 Juil 2020 22:29 #183676

  • PatHell
  • Portrait de PatHell Auteur du sujet
  • Hors Ligne
  • Junior Boarder
  • Junior Boarder
  • Messages : 24
Merci encore merci
je vais transmettre tout cela demain au garagiste et à l'électronicien
bonne soirée
Patrick

Connexion ou Créer un compte pour participer à la conversation.

Allumeur Probe 1996 16V 31 Aoû 2020 20:52 #183990

  • PatHell
  • Portrait de PatHell Auteur du sujet
  • Hors Ligne
  • Junior Boarder
  • Junior Boarder
  • Messages : 24
Bonsoir à tutti,
Je croyais avoir posté il y a qq jours, mais non...
Trois mois après j'en suis toujours au même point
Le garagiste est revenu de vacances et a remonté le second allumeur (arrivé entre temps) et rien çà ne marche pas.
Pour récapituler :
on a bien vérifié que c'est la bonne pièce (avec carte grise) Je vais faire des photos de la boite et de l'allumeur d'origine)
La voiture (avec le premier allumeur) a été porté chez un électricien auto de Troyes
Il dit : "après essai auprès de Ford Troyes : allumeur HS. Attention plusieurs modèles d'allumeurs existent. vérifier références d'origine avec immatriculation
les problèmes de clés ont été écartés"
La deuxième pièce (échange d'Allemagne) mise en place il y a qq jours = idem pas de courant vers les bougies, mais le courant arrive à l'allumeur.
second allumeur HS aussi?
J'hésite à recommander en Allemagne, je cherche une piste.
Quelqu'un a-t-il des idées
merci par avance
Patrick

Connexion ou Créer un compte pour participer à la conversation.

Allumeur Probe 1996 16V 31 Aoû 2020 21:28 #183991

PatHell écrit: bonjour à tous,
je viens de m'inscrire sur le forum. Je possède une probe 16v série sundeck achetée en 1986. elle a 350000 Km
L'allumeur (d'origine) de ma probe est mort (diagnostic du garagiste qui est venu sur place).

Tu es certain qu'elle est de 1996 ? C'est la date de fabrication usine qui compte. Regarde ! Tu avais marqué acheté en 1986, c'est pas possible. ;)

Dans le numéro de série, tu as un -- T -- en 10ème position, c'est l'année de construction 96, ce qui n'a rien à avoir avec la date de 1ère mise en circulation. Mais je pense que tout ceci a déjà été vu.:)
Probe 16V - 2.0L - 1994 - black - 265 000 km
www.ford-probe.fr/le-probinoscope-mxsiss...tion-de-ma-probe-16v

Connexion ou Créer un compte pour participer à la conversation.

Allumeur Probe 1996 16V 31 Aoû 2020 21:45 #183992

  • PatHell
  • Portrait de PatHell Auteur du sujet
  • Hors Ligne
  • Junior Boarder
  • Junior Boarder
  • Messages : 24
Désolé, je n'ai pas revu mon post initial, c'est 1996 et pas 86 désolé
Et la date d'immatriculation portée sur la carte grise est le 22/10/1996
Il y a bien un T en 10è position dans le N° de série et c'est avec ces renseignements que j'ai commandé la pièce.
j'espère être plus clair. Je ne connaissais rien à ces détails techniques et admin.
merci pour ton aide

Connexion ou Créer un compte pour participer à la conversation.

Allumeur Probe 1996 16V 31 Aoû 2020 22:36 #183993

J'étais certain que tu avais fait le point avec ceci. :)

Mais en relisant tout ce Topic, j'avais relevé cette date erronée, il restait donc un tout petit doute. Avec le remplacement de 2 allumeurs S3, ça ne marche toujours pas ? Surtout que le 12V est bien présent en entrée de l'allumeur, je n'ai jamais vu ça.

L'antidémarrage TEMIC n'est pas en cause, le moteur péterait quand-même si le TEMIC aurait un soucis quelconque, puis le moteur s'arrêterait au bout de quelques secondes. Le système TEMIC est fiable.

Pour moi, la panne est bien dans l'allumeur S3 qui ne sort pas de H.T. 35000 volts, l'allumeur doit-être bien calé en ayant la partie appelée détrompeur située correctement sur l'engrenage (repère) qui sera bien enquillé dans son logement, en contrôlant que le piston du cylindre N°1 doit se trouver au PMH et le doigt de l'allumeur sur le plot N°1 , puis les fils de bougies branchés dans l'ordre, vu leurs longueurs différentes c'est difficile de ne pas les brancher correctement sur un moteur 16V.. Ainsi toutes les conditions sont réunies pour que le moteur démarre de suite..

Je me pose la question : Est-ce que l'on est pas entrain de leur tester leurs allumeurs S3 en situation réelle. Je me doute qu'il y a des retours d'allumeurs chez les revendeurs, qui ne sont pas en mesure de les tester en réel. Mais ce n'est qu'une supposition de ma part.

Essai de demander l'envoi d'un 3ème allumeur S3 et savoir aussi d'où proviennent ces allumeurs ? Fait un léger repère sur l'allumeur que tu renvois, que le vendeur ne te renvoi pas le même.
Probe 16V - 2.0L - 1994 - black - 265 000 km
www.ford-probe.fr/le-probinoscope-mxsiss...tion-de-ma-probe-16v

Connexion ou Créer un compte pour participer à la conversation.

Qui est en ligne?

Nous avons 249 invités et aucun membre en ligne