Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

SUJET : Problème anti-pollution CT

Problème anti-pollution CT 09 Nov 2008 21:52 #113061

  • BARBEY
  • Portrait de BARBEY
  • Hors Ligne
  • Senior Boarder
  • Messages : 53
Salut à tous,

Voila je viens d'être refuser au CT pour cause de pollution :
Au ralenti CO=0.46 pour 0.5max
En accélérer CO= 0.58 pour 0.3max !!!!!!
Lambda 1.03

J'ai fait pas mal de garage et aucun ne peut m'aider ou refuse tout simplement de rechercher la cause.
Ma Probe 2.0 est de 1997, affiche 179000km et elle est parfaitement entretenue.

A savoir :
- allumeur 5000km
- files de bougie 5000k
- bougies neuves
- lambda OK
- EGR Ok
- catalyseur WALKER (15853) acheté sur Rockauto neuf
- joint de queue de soupape et poussoir 1000km

Avec tous cela les experts de Probe peuvent-IL m'apporter un éclairage sur la cause de cette merde qui m'arrive?
L'administrateur a désactivé l'accès en écriture pour le public.

Re: Problème anti-pollution CT 09 Nov 2008 22:51 #113062

  • generalleclercq
  • Portrait de generalleclercq
  • Hors Ligne
  • Modérateur
  • Messages : 1727
question con mes je la pose quand meme tu es passé avec ton moteur bien chaud et tu as tiré un pe dedans avant d' arrivé? souvent sa aide
L'administrateur a désactivé l'accès en écriture pour le public.

Re: Problème anti-pollution CT 09 Nov 2008 23:13 #113064

  • rocheherve
  • Portrait de rocheherve
  • Hors Ligne
  • Platinum Boarder
  • Messages : 474
Je dirait comme toi generalleclercq :D .
Quand j'avait mis le cataliseur que j'avait acheter d'occasion(encore merci au probiste qui ce reconnaitra) je l'avait passer a la polution a la boite.
Resultat CO 0.35 au ralenti et 0.40 en acelerer.
Et je comprenait pas pourquoi :cry: .
Mon collegue de boulot et venu voir.
Il ma dit que le cata etait un peu encrasser.
Il a fait trois quatre rupture et maintenant je suis a 0.00 au ralenti comme en acelerer :roll: .
[url=http://imageshack.us:1r20b3z3]
[/url]
V6 de 97 moteur HS.
V6 de 95 en panne.
L'administrateur a désactivé l'accès en écriture pour le public.

Re: Problème anti-pollution CT 10 Nov 2008 01:01 #113066

  • BARBEY
  • Portrait de BARBEY
  • Hors Ligne
  • Senior Boarder
  • Messages : 53
Merci pour vos conseils j'crois que j'ai vraiment un souci car le moteur été bien chaud et je l'ai bien fait rupté avant.
L'administrateur a désactivé l'accès en écriture pour le public.

Re: Problème anti-pollution CT 10 Nov 2008 09:17 #113068

  • moby25
  • Portrait de moby25
  • Hors Ligne
  • Platinum Boarder
  • Messages : 5288
Une fuite d'échappement peut également fausser les résultats
v6 michigan 1997
L'administrateur a désactivé l'accès en écriture pour le public.

Re: Problème anti-pollution CT 10 Nov 2008 19:43 #113084

  • BARBEY
  • Portrait de BARBEY
  • Hors Ligne
  • Senior Boarder
  • Messages : 53
C'est un vrai casse tête!
J'ai vérifié la ligne d'échappement et aucune fuite. Question prise d'air moteur y a pas non plus.

J'ai de plus en plus le sentiment que la sonde de mesure au CT est à étalonner?!?!?!
L'administrateur a désactivé l'accès en écriture pour le public.

Re: Problème anti-pollution CT 10 Nov 2008 21:13 #113086

  • moby25
  • Portrait de moby25
  • Hors Ligne
  • Platinum Boarder
  • Messages : 5288
Et un cata neuf, au début ca serait pas moins efficace ? (pendant 1000 km par ex)

Peux etre changer également la lambda, meme si elle parait etre ok au niveau valeurs.

Enfin j'avoue, je ne sais pas trop non plus.

Essaye un autre centre de CT :?
v6 michigan 1997
L'administrateur a désactivé l'accès en écriture pour le public.

Re: Problème anti-pollution CT 12 Nov 2008 21:44 #113169

  • BARBEY
  • Portrait de BARBEY
  • Hors Ligne
  • Senior Boarder
  • Messages : 53
Merci à vous,
J'vai retenté un passage ce WE.

@+
L'administrateur a désactivé l'accès en écriture pour le public.

Re: Problème anti-pollution CT 13 Nov 2008 22:43 #113204

  • jeantalus
  • Portrait de jeantalus
  • Hors Ligne
  • Platinum Boarder
  • Messages : 1524
le truc con mais un filtre a air en bon état peut arranger les choses + un additif anti-pollution spécial CT
FSDET coming soon

L'administrateur a désactivé l'accès en écriture pour le public.

Re: Problème anti-pollution CT 14 Nov 2008 19:47 #113222

  • marcus
  • Portrait de marcus
  • Hors Ligne
  • Platinum Boarder
  • Messages : 520
bonne idee, ou sinon, tu peu mettre un peu d ethanol !
L'administrateur a désactivé l'accès en écriture pour le public.

Qui est en ligne?

Nous avons 67 invités et aucun membre en ligne