Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi
  • Page :
  • 1
  • 2

SUJET : CT refusé

CT refusé 28 Déc 2015 17:19 #174855

  • mortimer
  • Portrait de mortimer Auteur du sujet
  • Hors Ligne
  • Expert Boarder
  • Expert Boarder
  • Messages : 104
Salut à tous!

Comme l'indique le titre mon ct est refusé pour pollution avec des valeurs super hautes

Au premier contrôle voici les valeurs:

CO: 0.49%
Acc: 1.54%
Lamb: 0.966

J'ai donc testé la sonde lambda pour voir si elle fonctionnait, changé les bougies, nettoyé le filtre à air et bien chauffé le moteur avant d'y retourner et le résultat est pire :cry: :

CO: 0.54
Acc: 2.49
Lamb: 0.937

Mon cata a deux an, j'ai mis un neuf pour le précédent contrôle cependant mon moteur bouffe de l'huile...

Un petit coup de main serait le bienvenue; merci à tous par avance

Connexion ou Créer un compte pour participer à la conversation.

Dernière édition: par mortimer.

CT refusé 28 Déc 2015 17:58 #174856

Refusé à mon CT pour la pollution aussi, j'ai fais la contre visite avec 60% de E85 et le reste en SP95E10. Et je suis passé crème
Vétéran ENTA (2006-2017)
Meurica!!!
Probe Vert michigan 2.0L 1998 -
Ford Puma 1.4 Zetec S 1997
Mini After Eight de 1991

Connexion ou Créer un compte pour participer à la conversation.

CT refusé 28 Déc 2015 18:37 #174857

  • wickerman
  • Portrait de wickerman
  • Hors Ligne
  • Platinum Boarder
  • Platinum Boarder
  • Messages : 2919
Si tu bouffe de l huile c est pas étonnant. T'es joint de queue de soupapes ou segmentation la cause?
Après un FSDET.... un KLDET.

Connexion ou Créer un compte pour participer à la conversation.

CT refusé 28 Déc 2015 18:41 #174858

  • mortimer
  • Portrait de mortimer Auteur du sujet
  • Hors Ligne
  • Expert Boarder
  • Expert Boarder
  • Messages : 104

wickerman écrit: Si tu bouffe de l huile c est pas étonnant. T'es joint de queue de soupapes ou segmentation la cause?


Là ca me fait moins rire...

Connexion ou Créer un compte pour participer à la conversation.

Dernière édition: par mortimer.

CT refusé 28 Déc 2015 19:08 #174859

Une semaine avant le CT, tu mets du E85 comme l'indique Rammstein et tu roules au moins 100 km sur autoroute, ce qui fera monter le catalyseur en température.


Wickerman à raison ton moteur est usé, tu bouffes de l'huile, ça encrasses tes cylindres + EGR + la sonde lamda + catalyseur. Les résultats antipollution sont mauvais. Contrôle si tu as un code erreur pour ta sonde lambda, elle est peut-être à changer et ne travaille plus correctement.
www.wiki-ford-probe.com/index.php?title=Code_default_16V


Utilise une 15w40 grande marque ACEA : A3 --- API : SL/CF c'est de l'huile minérale enrichie, vidange tous les 7500km en campagne et 5000km si tu fais de la ville.
www.total.fr/mon-vehicule/tout-savoir-su...n-500-ts-15w-40.html


Ta Probe a combien de km ?
Probe 16V - 2.0L - 1994 - black - 265 000 km
www.ford-probe.fr/le-probinoscope-mxsiss...tion-de-ma-probe-16v

Connexion ou Créer un compte pour participer à la conversation.

Dernière édition: par Jack_Clint.

CT refusé 28 Déc 2015 19:51 #174862

  • mortimer
  • Portrait de mortimer Auteur du sujet
  • Hors Ligne
  • Expert Boarder
  • Expert Boarder
  • Messages : 104

Jack_Clint écrit: Une semaine avant le CT, tu mets du E85 comme l'indique Rammstein et tu roules au moins 100 km sur autoroute, ce qui fera monter le catalyseur en température.


Wickerman à raison ton moteur est usé, tu bouffes de l'huile, ça encrasses tes cylindres + EGR + la sonde lamda + catalyseur. Les résultats antipollution sont mauvais. Contrôle si tu as un code erreur pour ta sonde lambda, elle est peut-être à changer et ne travaille plus correctement.
www.wiki-ford-probe.com/index.php?title=Code_default_16V


Utilise une 15w40 grande marque ACEA : A3 --- API : SL/CF c'est de l'huile minérale enrichie, vidange tous les 7500km en campagne et 5000km si tu fais de la ville.
www.total.fr/mon-vehicule/tout-savoir-su...n-500-ts-15w-40.html


Ta Probe a combien de km ?


Elle a 180 000 km

Connexion ou Créer un compte pour participer à la conversation.

CT refusé 28 Déc 2015 20:24 #174863

  • wickerman
  • Portrait de wickerman
  • Hors Ligne
  • Platinum Boarder
  • Platinum Boarder
  • Messages : 2919
C été une question et pas une affirmation, a un moment il faut faire les choses comme il faut et arrêté la poudre magique.... qu' il mette de l éthanol ou changé de grade d huile changera pas grand chose si vraiment il bouffe de l huile.

Donc je posés mes questions: sa fume à l échappement.? Si oui quel couleur? Odeurs essence ? quel est ta conso d huile? présence de fuite d huile?

Pour info j'ai déjà passé le Ct avec une lambda débranché...
Après un FSDET.... un KLDET.

Connexion ou Créer un compte pour participer à la conversation.

CT refusé 28 Déc 2015 21:16 #174865

  • mortimer
  • Portrait de mortimer Auteur du sujet
  • Hors Ligne
  • Expert Boarder
  • Expert Boarder
  • Messages : 104

wickerman écrit: C été une question et pas une affirmation, a un moment il faut faire les choses comme il faut et arrêté la poudre magique.... qu' il mette de l éthanol ou changé de grade d huile changera pas grand chose si vraiment il bouffe de l huile.

Donc je posés mes questions: sa fume à l échappement.? Si oui quel couleur? Odeurs essence ? quel est ta conso d huile? présence de fuite d huile?

Pour info j'ai déjà passé le Ct avec une lambda débranché...

Ça fume oui ça fume bleu surtout. Pas d'odeur d'essence mais ça sent le chaud. J'ai pas de fuite d'huile mais mais aucune idée de la conso d'huile

Connexion ou Créer un compte pour participer à la conversation.

CT refusé 28 Déc 2015 21:29 #174867

Pour la couleur de la fumée à l'échappement notre ami Diablus nous avait donné son diagnostic. :)
www.ford-probe.fr/forum/entretien/160440...age-reservoir#164589
Probe 16V - 2.0L - 1994 - black - 265 000 km
www.ford-probe.fr/le-probinoscope-mxsiss...tion-de-ma-probe-16v

Connexion ou Créer un compte pour participer à la conversation.

CT refusé 29 Déc 2015 10:56 #174879

mortimer écrit:
Ça fume oui ça fume bleu surtout. Pas d'odeur d'essence mais ça sent le chaud. J'ai pas de fuite d'huile mais mais aucune idée de la conso d'huile


Si tu rajoutes souvent de l'huile entre 2 vidanges jusqu'au repère maxi, je me doute que ce n'est pas facile de voir la consommation d'huile exacte, surtout si l'huile sort d'un bidon de 5 litres. Ne jamais dépasser le repère Maxi sur la jauge.

Il faudrait mettre de l'huile dans une bouteille plastique de 1,5L et voir ce que tu rajoutes entre 2 vidanges.
Si la segmentation est usée, je suppose que ton moteur à reçu des vidanges trop éloignées avec les anciens propriétaires ?
Faire 10000 km entre 2 vidanges en étant à la campagne c'est un maximum de km pour nos petits carter de Probe 16V ne contenant que 3,5L d'huile.
Probe 16V - 2.0L - 1994 - black - 265 000 km
www.ford-probe.fr/le-probinoscope-mxsiss...tion-de-ma-probe-16v

Connexion ou Créer un compte pour participer à la conversation.

  • Page :
  • 1
  • 2

Qui est en ligne?

Nous avons 226 invités et aucun membre en ligne