Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

SUJET : interprétation des codes erreur

interprétation des codes erreur 22 Mar 2018 15:28 #181152

  • Aquoiboniste
  • Portrait de Aquoiboniste
  • Hors Ligne
  • Senior Boarder
  • Messages : 63
bonjour, j'ai fais une video qui montre mes codes erreur mais je n'arrive pas a les interpreter malgres les indications sur wiki, de plus cette video est en 3gp et le forum ne prend pas ce format, et je n'ai rien d'autre pour filmer sur un autre format, quelqu'un aurait il une solution pour que je puisse montrer cette video(je vais essayer youtube) et me dire quel codes erreur il y a sur ma voiture ?? merci
L'administrateur a désactivé l'accès en écriture pour le public.

interprétation des codes erreur 22 Mar 2018 15:43 #181153

  • Aquoiboniste
  • Portrait de Aquoiboniste
  • Hors Ligne
  • Senior Boarder
  • Messages : 63
oui ca marche sur youtube j'ai pu la publier, ne vous fiez pas aux 40 premieres secondes on vois rien a cause de la lumiere mais je pense avoir fait 2 cycles pour pouvoir lire tous les codes, merci d'avance de me dire quel sont ils... voici le lien:
L'administrateur a désactivé l'accès en écriture pour le public.

interprétation des codes erreur 22 Mar 2018 17:13 #181156

  • Jack_Clint
  • Portrait de Jack_Clint
  • Hors Ligne
  • Administrateur
  • Messages : 6256
  • Remerciements reçus 4
Salut Aquoiboniste, :)


Les codes erreurs restent indéfiniment dans la mémoire du Calculateur, il faut faire une RAZ puis remettre en route le moteur. La mémoire du Calculateur récupérera le nouveau code erreur si il est toujours présent, on peut avoir plusieurs codes-erreur.

Pour une meilleure visibilité de l'aiguille, mettre une tension supérieure sur la calibre du multimètre, l'aiguille se déplacera plus lentement. J'ai regardé la vidéo, mais sans aucune déduction, l'aiguille du multimètre se déplace trop rapidement.

Je remets ce lien associé à ton Topic, en attendant d'autres réponses de la part des membres du forum.
www.ford-probe.fr/index.php?option=com_k...=161175&limitstart=0
Probe 16V - 94 - noire - 260 000 km
Calage allumage Probe 16V +12° www.ford-probe.fr/index.php?option=com_k...30&Itemid=158#167717
L'administrateur a désactivé l'accès en écriture pour le public.

interprétation des codes erreur 22 Mar 2018 22:38 #181157

  • Aquoiboniste
  • Portrait de Aquoiboniste
  • Hors Ligne
  • Senior Boarder
  • Messages : 63
Merci Jack d'avoir repondu,en ce qui concerne la RAZ je l'avait deja faite...
Je referais une video demain avec une tension plus forte...
L'administrateur a désactivé l'accès en écriture pour le public.

interprétation des codes erreur 23 Mar 2018 16:27 #181159

  • Aquoiboniste
  • Portrait de Aquoiboniste
  • Hors Ligne
  • Senior Boarder
  • Messages : 63
salut, j'ai refais une video (pas facile car bloqué chez un ami, c'etait un peu le bordel dans ma ville aujourd'hui car j'habite a Trebes...) bon moi je vois 2 series de chiffres la 1ere 21.12.22. et la 2emme 11.14.18.16 deux fois... dis moi ce que t'en pense... faut dire que j'ai bouché le VRIS le mois dernier...
je viens de refaire une RAZ apres ca, et je referais une video dans quelques jours...


L'administrateur a désactivé l'accès en écriture pour le public.

interprétation des codes erreur 23 Mar 2018 20:30 #181161

  • Jack_Clint
  • Portrait de Jack_Clint
  • Hors Ligne
  • Administrateur
  • Messages : 6256
  • Remerciements reçus 4
Idem que toi !
Je trouve les mêmes codes erreurs, il y en a beaucoup...

Si tu nous disais comment c'était avant sur ta Probe et que s'est-il passé depuis ?
La mémoire du Calculateur est engorgée de codes erreur.

Fouille là-dedans en attendant, vu que tu as touché un VRIS ça va te donner une idée.
www.ford-probe.fr/forum/recherche.html?q...orums=1&limitstart=0


A bientôt. :)
Probe 16V - 94 - noire - 260 000 km
Calage allumage Probe 16V +12° www.ford-probe.fr/index.php?option=com_k...30&Itemid=158#167717
Dernière édition: 23 Mar 2018 20:55 par Jack_Clint.
L'administrateur a désactivé l'accès en écriture pour le public.

interprétation des codes erreur 23 Mar 2018 21:18 #181163

  • Aquoiboniste
  • Portrait de Aquoiboniste
  • Hors Ligne
  • Senior Boarder
  • Messages : 63
Elle marche pourtant pas trop mal,mais depuis que je l'ai (2 ans) je n'arrive a trouver le problème, elle broute uniquement a chaud apres 15 mn d'utilisation entre 1000 et 2000 t/mn, j'ai changé les bougies,fils de bougies,l'allumeur et sont doigt, sonde lamda, sonde refroidissement liquide, et rien n'a changé toujours ce problème de broutage a chaud et a bas regime...
Sinon elle démarre au quart de tour et fonctionne bien, le ralenti est stable, et bois 8.5 l au 100 ...(etonant avec autant de codes erreur) elle a toujours fontioné comme cela depuis 2 ans et 20 000 km parcourus
Bon j'ai refait la RAZ et je reprendrai les codes dans quelques jours... On vera ca...
Merci Jack...
L'administrateur a désactivé l'accès en écriture pour le public.

interprétation des codes erreur 23 Mar 2018 21:40 #181164

  • Aquoiboniste
  • Portrait de Aquoiboniste
  • Hors Ligne
  • Senior Boarder
  • Messages : 63
Ah et pour levris je crois que je me trompe, en fait j'ai seulement viré le tuyau en metal qui vas de l' échappement au collecteur d'admission et bouché les 2 entrées avec des pieces de monnaie et l' ecrou d' origine, comme indiqué sur le forum afin d'eviter l' encrassement de l'admission et je l'ai fais il a 1 mois et ca n'a rien changé au comportement du moteur si ce n'est que j'etait short limite au contrôle anti pollution au contrôle technique ... Le vris je n'y est pas touché, dsl j'ai confondu...

Ah petite precision la carburation a toujours ete pauvre, bougies grise blanche, depuis le debut...
L'administrateur a désactivé l'accès en écriture pour le public.

interprétation des codes erreur 23 Mar 2018 22:46 #181167

  • Jack_Clint
  • Portrait de Jack_Clint
  • Hors Ligne
  • Administrateur
  • Messages : 6256
  • Remerciements reçus 4
Tu as fait le principal, c'est bien. ;)

Concernant la couleur des bougies grises / blanches, le mélange air/essence est jugé pauvre.
Il manque d'essence par rapport à l'air, voir les injecteurs, utiliser un nettoyant injecteurs que l'on met dans le réservoir.

Contrôler aussi l'avance à l'allumage, surtout si le réglage de l'allumeur avait été touché avec les RAZ successives, le Calculateur reprend le dernier réglage de l'allumeur, il reste aussi la possibilité d'une petite prise d'air éventuelle, si cette Probe avait été bricolée lors d'un démontage quelconque ?

Ok ! Tu avais obstrué le tuyau qui relie la vanne EGR qui renvoie une partie des gaz du collecteur d'échappement vers l'admission. C'est certain que le CT peut le voir avec ses appareils, De ce coté là, je suis resté d'origine sur mon 16V et pas de soucis pour l'instant.


EDIT : Il reste encore le filtre à air, mais je pense que tu l'as contrôlé.
Probe 16V - 94 - noire - 260 000 km
Calage allumage Probe 16V +12° www.ford-probe.fr/index.php?option=com_k...30&Itemid=158#167717
Dernière édition: 23 Mar 2018 23:11 par Jack_Clint.
L'administrateur a désactivé l'accès en écriture pour le public.

interprétation des codes erreur 24 Mar 2018 03:13 #181168

  • Aquoiboniste
  • Portrait de Aquoiboniste
  • Hors Ligne
  • Senior Boarder
  • Messages : 63
Filtre a air deja changé et netoyant injecteur deja fait aussi et pas de prise d'air j'ai vérifié , par contre je sais que l'ancien proprio avait changé le distributeur et l'a peut-être pas marqué l'emplacement exact et recalé a l'oreille comme bien souvent ...

Un petit passage a la lampe stroboscopique s'impose je pense... Au moins pour verifier...
Si je me souviens bien je crois qu'il faut le caler a 11 ou 12 degrés, une barre a gauche du 10...

De toute facon je vais imprimer la méthodologie qu'il y a sur wiki et la donner au garage qui va me le faire,car pas de lampe a disposition, car le reglage a l'air assez spécial d'après ce que j'ai pu voir...
L'administrateur a désactivé l'accès en écriture pour le public.

Qui est en ligne?

Nous avons 397 invités et aucun membre en ligne