Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

SUJET : ABS qui reste allumé et ne fonctionne pas

ABS qui reste allumé et ne fonctionne pas 10 Juil 2015 10:29 #172737

  • tdt
  • Portrait de tdt
bonjour
j ai une probe 16 V DE 1994
mon voyant abs reste allumer
et quand il s eteint bruit bizarre comme un relais qui gresille et pedale de frein qui s enfonce legerement
comme si l abs fonctionnait mais ce n est pas le cas
quelqun a t il deja rencontrer ce soucis?
merci
L'administrateur a désactivé l'accès en écriture pour le public.

ABS qui reste allumé et ne fonctionne pas 10 Juil 2015 11:21 #172738

  • Jack_Clint
  • Portrait de Jack_Clint
  • Hors Ligne
  • Administrateur
  • Messages : 6132
  • Remerciements reçus 4
Slt tdt, :)


C'est parfait !
Ton Topic de dépannage vient d'être créé, il faudra attendre un peu pour avoir des réponses, de façon à ce que les spécialistes en ABS prennent connaissance de ton Topic (c'est les vacances). :thup: En attendant, tu as une invitation à remplir la partie
<< Présentation >> située juste en dessous de : << Vie du site >>.


C'est dans cette partie << Présentation >> que l'on a le plaisir de souhaiter la bienvenue aux nouveaux membres, et aussi le plaisir de voir les photos de leur véhicule (Probe ou MX6). www.ford-probe.fr/forum/le-probinoscope-...ouhaite-la-bienvenue

A bientôt. :)
Probe 16V - 94 - noire - 250 000 km
Calage allumage Probe 16V +12° www.ford-probe.fr/index.php?option=com_k...30&Itemid=158#167717
Dernière édition: 10 Juil 2015 12:45 par Jack_Clint.
L'administrateur a désactivé l'accès en écriture pour le public.

ABS qui reste allumé et ne fonctionne pas 10 Juil 2015 12:50 #172740

  • LilouMams
  • Portrait de LilouMams
  • Hors Ligne
  • Expert Boarder
  • Messages : 134
tdt écrit:
bonjour
j ai une probe 16 V DE 1994
mon voyant abs reste allumer
et quand il s eteint bruit bizarre comme un relais qui gresille et pedale de frein qui s enfonce legerement
comme si l abs fonctionnait mais ce n est pas le cas
quelqun a t il deja rencontrer ce soucis?
merci
alors Lilou et moi ne sommes pas des spécialistes, on peut juste te dire qu'on rencontre le même problème sur Titine et Super Tomate.
Titine il est très souvent allumé et ce n'est pas un bruit de grésillement mais plus fort et idem pour la pédale de frein
sur Super Tomate pas de bruit et allumé par intermittence.
Ce sont toutes les deux des probes 16 V de 1994/ Effectivement cela ne veut pas dire que ça ne fonctionne pas.. Après une saleté sur un capteur?? ou autre ?? pour notre part nous laissons les choses telles quelles. Nous avons fait pas mal de frais récemment sur les deux voitures donc on va en rester là...
mais nous serons à l'écoute nous aussi des commentaires sur le sujet ..
L'administrateur a désactivé l'accès en écriture pour le public.

ABS qui reste allumé et ne fonctionne pas 10 Juil 2015 14:37 #172745

  • ludo93100
  • Portrait de ludo93100
  • Hors Ligne
  • Modérateur
  • Blue Power!!!
  • Messages : 1664
Salut,

Une présentation serait en effet très apprécié ;)

Pour ton problème ça peut être un capteur défaillant ou autres (je pencherai bien pour un capteur vu ce que tu décris), utilises la fonction recherche et tu trouveras un topic super bien expliqué de notre Ad Children concernant l'abs ;)
Ludo93100 Probe V6 Bleue de 1996 - 214 000 Kms + Probe 16v Bleue de 1995 - 130000 kms + Probe 16v Orange de 1996 215000 kms
L'administrateur a désactivé l'accès en écriture pour le public.

ABS qui reste allumé et ne fonctionne pas 06 Sep 2015 09:26 #173330

  • Probphil
  • Portrait de Probphil
  • Hors Ligne
  • Expert Boarder
  • Messages : 132
J'ai exactement le même problème depuis...des années, voyant restant allumé, pédale de frein qui broute parfois, on a l'impression de ne plus avoir de freins, cela se rétablit vite, c'est juste saisissant on s'y habitue et on fait gaffe surtout lors des premiers freinages . Le garagiste où je vais n'a pas le matériel nécessaire que pour vérifier quel capteur est en défaut, car pous lui, il s'agit bien de ça, je devrais aller chez un garage Mazda bien équipé pour savoir lequel est en défaut, je n'y ai ps encore pris la peine....
L'administrateur a désactivé l'accès en écriture pour le public.

ABS qui reste allumé et ne fonctionne pas 06 Sep 2015 10:06 #173331

  • Jack_Clint
  • Portrait de Jack_Clint
  • Hors Ligne
  • Administrateur
  • Messages : 6132
  • Remerciements reçus 4
Nous avons un [TUTO] pour le Capteur ABS, sans doute l'as tu déjà vu ?

Merci à AdChildren pour toutes ces infos. :wink:
www.ford-probe.fr/forum/freins-pneumatiq...eur-abs?limitstart=0


Info : Ce Topic sera dirigé dans quelques temps vers la section << Freins & Pneumatiques >>
Probe 16V - 94 - noire - 250 000 km
Calage allumage Probe 16V +12° www.ford-probe.fr/index.php?option=com_k...30&Itemid=158#167717
Dernière édition: 06 Sep 2015 10:08 par Jack_Clint.
L'administrateur a désactivé l'accès en écriture pour le public.

ABS qui reste allumé et ne fonctionne pas 09 Sep 2015 09:06 #173342

  • coyotanark
  • Portrait de coyotanark
  • Hors Ligne
  • Modérateur
  • Messages : 2069
Comme à notre habitude, une présentation nous ferait trèèèès plaisir. Merci!
L'administrateur a désactivé l'accès en écriture pour le public.

Qui est en ligne?

Nous avons 187 invités et aucun membre en ligne

Menu principal