Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

SUJET : Au secours mécanique Probe 2.0L de 97

Au secours mécanique Probe 2.0L de 97 20 Avr 2019 20:26 #182045

  • Tibo35
  • Portrait de Tibo35
  • Hors Ligne
  • Senior Boarder
  • Messages : 59
Non tout parrait nickel dans le boîtier.
Je l'ai envoyé chez un spécialiste qui me l'a retourné en me disant non réparable.
Il ne m'a rien facturé donc je doute qui ai regardé.
Pour rappel
Calculateur, pression atmosphérique et température d'air en défaut.
Elle broute ou fonctionne bien pied au plancher. Ralenti stable mais pas nickel.
Et j'en passe.
J'arrive au bout. La dernière fois que j'ai roulé avec j'avais qu'une envie c'etait l'Envoyé dans un mur.

Ahah je m'en doutais avec un autre calculateur j'ai le voyant de la clef qui reste allumé.
Dernière édition: 20 Avr 2019 20:27 par Tibo35.
L'administrateur a désactivé l'accès en écriture pour le public.

Au secours mécanique Probe 2.0L de 97 20 Avr 2019 20:32 #182046

  • Tibo35
  • Portrait de Tibo35
  • Hors Ligne
  • Senior Boarder
  • Messages : 59
J'vois que trouver une donneuse qui tourne et tout changer.
Impossible de trouver un pro qui daigne vouloir s'en occuper, ou du moins qui connait le véhicule parce que j'veux un connaisseur!
J'viens d'attaquer mon permis moto j'ai envie de passer à autre chose mais putin j'voulais la garder!
L'administrateur a désactivé l'accès en écriture pour le public.

Au secours mécanique Probe 2.0L de 97 21 Avr 2019 11:22 #182050

  • Jack_Clint
  • Portrait de Jack_Clint
  • Hors Ligne
  • Administrateur
  • Messages : 6162
  • Remerciements reçus 4
C'est le débitmètre en défaut, code erreur 8

Je ne sais pas où tu as acheté le nouveau débitmètre ?
Pour info : Il a été reporté ici-même un achat en Chine pour un débitmètre qui s'est retrouvé toujours en défaut code 8 et pourtant il était neuf, mais pas cher. l'achat d'un autre débitmètre avait résolu le problème.


Si ça peut t'aider, c'est le même modèle pour ta Ford 2.0l 1997

Probe 16V - 94 - noire - 250 000 km
Calage allumage Probe 16V +12° www.ford-probe.fr/index.php?option=com_k...30&Itemid=158#167717
Dernière édition: 21 Avr 2019 11:25 par Jack_Clint.
L'administrateur a désactivé l'accès en écriture pour le public.

Qui est en ligne?

Nous avons 191 invités et aucun membre en ligne

Menu principal