Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

SUJET : Problème anti-démarrage sur TEMIC

Problème anti-démarrage sur TEMIC 12 Avr 2019 00:46 #181998

  • Fanfan
  • Portrait de Fanfan
  • Hors Ligne
  • Fresh Boarder
  • Messages : 4
bonjour a tous,voila ai un problème que je n arrive pas a résoudre il y a quelque temps ai acheté une Ford probe de janvier 1996 qui aller finir je pense a la ferraille, le problème étais que l ancien propriétaire avait perdu la clé coder juste une clé vierge qui fait démarrer et caler après 5 seconde avec le témoins anti-démarrage je me suis dit pas grave on shunter,et la je tombe sur le fameux transpondeur TEMIC et non sur le Bosch pas cool.donc je part a la recherche de solution de recodage de la clé : Ford ne peu pas ou rare sont les garage qui peu me renseigner, je me dit Mazda quelque renseignement aussi mais rien de concluant après de nombreux garage et recherche je trouve un cordonnier qui me prend mon Temic lit le code dans l eprom qu il a de-souder et ressouder et me refait des clef coder super mais mon problème est toujours la sauf que je n ai plus le voyant d anti-démarrage et sa ma coûter 260e. il me faut une astuce ou un ensemble calculateur,clé, antenne et transpondeur mais je cherche et je trouve pas le boncoin,eBay,Facebook, etc etc.. ou un cracker de calculateur, ou si un membres sais si il est possible de monter un ensemble de Mazda mx6 2.5 v6.
je vous remercie tous pour vos réponse et j espère pouvoir un jour rouler avec ma probe sinon je serai contraint de la vendre pour pièces et je n ai pas envie.
L'administrateur a désactivé l'accès en écriture pour le public.

Problème anti-démarrage sur TEMIC 12 Avr 2019 02:40 #182003

  • Ford2016
  • Portrait de Ford2016
  • Hors Ligne
  • Gold Boarder
  • Messages : 287
hello
le forum se remet doucement en route les anciens passent de temps en temps
fais toi rembourser
sinon pas d'astuce, jamais rien lu sur ce point, faire une recherche ciblée sur d'anciens forums aux us/canada sur ce problème
tu dois trouver à acheter ton ensemble sur le net avec une recherche ciblée (casse auto par ex)
++
1994 US FORD PROBE 2l 16s couleur wild strawberry
L'administrateur a désactivé l'accès en écriture pour le public.

Problème anti-démarrage sur TEMIC 12 Avr 2019 10:26 #182005

  • Jack_Clint
  • Portrait de Jack_Clint
  • Hors Ligne
  • Administrateur
  • Messages : 6162
  • Remerciements reçus 4
Oublie le fait de devoir inter-changer un ensemble MX6 sur Probe ce n'est pas fait pareil.

Il faut déjà revoir ce qui a été fait au niveau des shunts posés sur le transpondeur TEMIC de ta Probe. Il faut retirer les shunts et remettre la connexion du TEMIC comme à l'origine.

Voir si aucun fil n'a été coupé avec la pose des shunts inutiles et revoir les contacts de cette fiche qui se branche sur le TEMIC, contrôler aussi les fusibles, parce que shunter ce qui n'a pas lieu d'être peut donner lieu à des courts-circuits ? Il te faudra un multimètre pour contrôler la présence de tension qui arrive sur le transpondeur TEMIC.

Tout ce système part de la puce située dans la clé de contact, ensuite échange d'informations avec le Neiman, puis le transpondeur TEMIC, puis échange d'infos avec le Calculateur, si c'est OK ! Le moteur démarre. C'est un maillon, un ensemble indissociable qui forme ce système de sécurité appelé TEMIC.
Probe 16V - 94 - noire - 250 000 km
Calage allumage Probe 16V +12° www.ford-probe.fr/index.php?option=com_k...30&Itemid=158#167717
L'administrateur a désactivé l'accès en écriture pour le public.

Problème anti-démarrage sur TEMIC 20 Avr 2019 22:07 #182047

  • Tibo35
  • Portrait de Tibo35
  • Hors Ligne
  • Senior Boarder
  • Messages : 59
Les voleurs de voitures ils arrivent bien
L'administrateur a désactivé l'accès en écriture pour le public.

Problème anti-démarrage sur TEMIC 21 Avr 2019 11:03 #182049

  • Jack_Clint
  • Portrait de Jack_Clint
  • Hors Ligne
  • Administrateur
  • Messages : 6162
  • Remerciements reçus 4
Salut, :)

A ma connaissance sur ce forum et depuis 2010, il n'y a eu aucune Probe ni MX-6 de volée parmi nos membres, sauf un éclatement de custode arrière sur Probe pour voler ce qui était à l'intérieur, je ne sais plus quoi ?
Probe 16V - 94 - noire - 250 000 km
Calage allumage Probe 16V +12° www.ford-probe.fr/index.php?option=com_k...30&Itemid=158#167717
L'administrateur a désactivé l'accès en écriture pour le public.

Problème anti-démarrage sur TEMIC 25 Avr 2019 22:29 #182074

  • ToF777
  • Portrait de ToF777
  • Hors Ligne
  • Junior Boarder
  • Messages : 34
Salut,
En te lisant je me dis que je suis l'une des personnes qui avait dû t'appeler pour ta Probe ... mais qui n'a jamais eu de réponse de la part des différents transporteurs que j'ai sollicité pour pouvoir la remonter.
Du coup, vu le pb que tu annonces et si tu souhaites encore investir dedans, la théorie voudrait que tu aies un pb de calculateur. (Je veux dire par là qu'apparemment, si la voiture démarre mais s'arrête au bout de 5s, c'est le calculateur TEMIC physiquement qui aurait un pb de soudures sêches ou de composant HS)
Perso ce que je comptais faire après avoir ramené ta voiture chez moi, c'était de contacter cette société : ecu.de/mazda/wegfahrsperre/wegfahrsperre-system-temic-272
Formulaire FR: ecu.fr/cms/files/ordre_de_r__paration_1.pdf
A lire ce qui est écrit, ça semble être le sésame !
Après vu le prix de vente de ta voiture, j'étais près à prendre le risque d'y mettre 200e avant d'acheter en casse un système de transpondeur fonctionnel (Enfin surtout de le trouver ^^)..
Bon courage en tout cas
Christophe

PS : Vu que ton cordonnier à l'air d'aimer l'électronique, demande lui de vérifier les soudures de l'ensemble si il ne l'a pas déjà fait.
Dernière édition: 25 Avr 2019 22:38 par ToF777.
L'administrateur a désactivé l'accès en écriture pour le public.

Problème anti-démarrage sur TEMIC 25 Avr 2019 22:46 #182076

  • Jack_Clint
  • Portrait de Jack_Clint
  • Hors Ligne
  • Administrateur
  • Messages : 6162
  • Remerciements reçus 4
Je rajoute ce lien si toutefois vous ne l'auriez pas vu ?
Il est bien dommage que Coyotanark ne soit pas disponible pour affiner son Topic avec plus de détails.

www.ford-probe.fr/electricite/160312-sup...par-emulation#162926
Probe 16V - 94 - noire - 250 000 km
Calage allumage Probe 16V +12° www.ford-probe.fr/index.php?option=com_k...30&Itemid=158#167717
L'administrateur a désactivé l'accès en écriture pour le public.

Problème anti-démarrage sur TEMIC 25 Avr 2019 22:58 #182079

  • ToF777
  • Portrait de ToF777
  • Hors Ligne
  • Junior Boarder
  • Messages : 34
Ah oui c'est net, ok tu perds l'anti-démarrage mais au moins t'économises pas mal :)
L'administrateur a désactivé l'accès en écriture pour le public.

Problème anti-démarrage sur TEMIC 23 Juil 2019 12:40 #182428

  • christianv6
  • Portrait de christianv6
  • Hors Ligne
  • Fresh Boarder
  • Messages : 1
Bonjour,

j'ai exactement le même problème sur ma Ford Probe V6 de 1996.
Malgré mes recherches, je n'ai jamais trouvé un ensemble transpondeur/clé/calculateur pour remplacer mon ensemble défectueux (1 an et demi de recherche :( ).
j'ai tenté la solution ECU cité ci-dessus mais ils n'ont pas voulu tenter une reprogrammation d'un ensemble car ils n'arrivaient pas à lire mon calculateur.
Avez-vous tenter la solution de Coyotanark?
Merci à vous.
Christian.
L'administrateur a désactivé l'accès en écriture pour le public.

Qui est en ligne?

Nous avons 160 invités et aucun membre en ligne

Menu principal