Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

SUJET : Distri ?

Distri ? 12 Oct 2019 18:23 #182641

  • Darkspolo
  • Portrait de Darkspolo
  • Hors Ligne
  • Expert Boarder
  • Messages : 115
Oyé Oyé 👋

J'ai un bruit de sifflement au ralenti moteur chaud... je presume que c'est la distri. Elle a etait changer fin aout ☹
Je vous met le lien du bruit :

J'ai us pas mal de soucis avec cette distribution et se concesionnaire mazda, je crains que ça se passe mal quand je vais y retourner.

Vous avez une idee sur se qui peut merder et siffler a se point ? Pompe a eau, galet tendeur accesoire, ect.. ?
L'administrateur a désactivé l'accès en écriture pour le public.

Distri ? 13 Oct 2019 10:44 #182642

  • Jack_Clint
  • Portrait de Jack_Clint
  • Hors Ligne
  • Administrateur
  • Messages : 6162
  • Remerciements reçus 4
Effectivement !


Çà siffle même très fort.
Le garage aurait dû s'en rendre compte en te redonnant la voiture, puisqu'il a l'obligation de résultat et le résultat final est inquiétant... :schock:

Soit, c'est la courroie de distribution ou l'une des courroies d'accessoires trop tendus ?
Tu peux toujours vaporiser de l'eau sur les courroies d'accessoires (et aucun autre produit que de l'eau) pour voir si il y a changement et modification du sifflement, ce qui mettrait hors cause la courroie de distribution et les autres paliers d'entrainement.

Si tu trouves la courroie en cause trop tendue, tant mieux, le garage refera la tension correcte de cette courroie. Mais dans tous les cas, cette Probe doit retourner au garage pour être à nouveau inspecté et surtout pour déclarer ce sifflement anormal.


On va attendre d'autres avis .... ;)
Probe 16V - 94 - noire - 250 000 km
Calage allumage Probe 16V +12° www.ford-probe.fr/index.php?option=com_k...30&Itemid=158#167717
L'administrateur a désactivé l'accès en écriture pour le public.

Distri ? 13 Oct 2019 11:47 #182643

  • Darkspolo
  • Portrait de Darkspolo
  • Hors Ligne
  • Expert Boarder
  • Messages : 115
En faite, je vais tout vous expliquer, ça vous aidera peut etre a avoir un avis. Mais c'est sur que lundi je les appel, et j'espere ils vont pas me prendre la tete une fois de plus !

Donc j'avais poser ma voiture en concession mazda, c'est eux qui avait resolu mon probleme de capteur abs alors que les autres garage avait peur d'y toucher. Ils devaient faire la distribution et regarder pour quelques autres petit soucis, j'avais un soucis se claquement et/ou de cardan + phare escamotable droit qui gripper + commodo essui glace qui claque electriquement ect ect...

La 1ere semaine, ils m'ont dit que le vehicule etait pas pret car ils avaient pas reçu la bonne courroie de distribution, et qu'ils avaient appeler ford pour avoir la courroie mais ford arriver pas a en avoir... la j'ai plutot rigoler, je me suis dit que c'etait leurs premiere probe,. je leurs est dit que ford c'etait inutile car ford n'avaient rien sur la probe est ils n'ont jamais us de piece donc que fallais les oublier.

2eme semaine, ils me disent avoir un probleme avec la pompe a eau, car elle allez dans sont emplacement mais la poulie se monter pas sur la pompa eau. Et ils me disent ne pas reussir a trouver de poulie.
La j'ai beaucoup moins rigoler, je leurs est dit que la poulie etait sur la voiture depuis 20 ans donc si la poulie ne va pas sur la pompe a eau, c'est pas un probleme de poulie mais de pompe a eau. Je trouve ça logique perso mais bon... ça devait etre un mercredi, le lendemain ils me rappel en me disant etre bloquer sur la poulie... la j'ai chauffer, je leurs est demander la reference de l'ancienne pompe a eau et la pompe a eau qu'ils ont monter. C'est la que j'ai vu que sur le site oscaro la pompe a eau etait pas proposer, mais en retrouvant la reference avec google j'ai vu que certains la disait compatible pour probe. J'ai fait les recherches de compatibilité sur plusieurs site et la reference qu'ils avaient monter etait pas toujours proposer mais une autre reference de la meme marque y etait. Donc j'ai compris que c'etait un probleme de valeo qui avait donner une mauvaise reference de pompe a eau aux differents distributeur.
J'ai appeler le concessionnaire mazda pour leurs dire de degager la pompe a eau. Ils m'ont dit qu'une poulie avaient etait commander et qu'ils l'auraient le lundi. Je leurs est expliquer et ils m'ont repondu en me disant que si les references etait pas bonnes, ils y pouvaient rien.

La semaine d'apres ils ont enfin reussi a me rendre ma voiture, mais ils avaient rien fait dessus hormis la distribution. Et ils ont ajouter sur la facture le galet tendeur de la courroie accesoire, ils l'avait pas mit sur le devis de base et m'ont dit qu'il etait gripper donc surement d'origine. (La j'ai donc compris que quand un garage demande un kit distribution a sont fournisseur, il est incomplet). Ils m'ont dit en gros que c'etait un vehicule difficile a reparer et que ça allez etre difficile de continuer de faire se vehicule.. je leurs est fait comprendre qu'ils etaient incompetent et que j'allez pas revenir les voir de toute façon.

Verdict, ils m'ont monter une pompe a eau et une poulie qui sont pas d'origine, et ont changer un galet tendeur. j'ai etait voir le mecanicien dans le garage et j'ai recuperer l'ancienne poulie.


Apres tout ça, aucun probleme de courroie qui siffle. J'ai trouver un autre garage, ils m'ont changer les 2 cardans en esperant se soit pas un soucis en entrer de boite de vitesse. J'avais un gros jeu sur les 2 cardans (la voiture a rouler sur une grosse branche tomber sur la route pendant une tempete ou je voyais rien).

C'est apres avoir recuperer la voiture que la semaine d'apres le sifflement a commencer, 1 mois est demi apres le changement de la distribution.

Maintenant vous savez toute mes dernieres peripetie.

Je suis pas mecano, mais je me dit que la poulie et peut etre la cause du probleme, peut etre qu'elle est pas exactement dans l'axe et que ça force sur le galet tendeur. Ou juste la courroie qui a travailler et c'est tendu. J'en sais trop rien.

Une chose est sur, ça siffle que quand le moteur a rouler quelques kilometre et a chauffer. A froid il y a rien. Et si je donne juste 50 ou 100tr/min au moteur, le bruit s'arrete
Dernière édition: 13 Oct 2019 11:54 par Darkspolo.
L'administrateur a désactivé l'accès en écriture pour le public.

Distri ? 13 Oct 2019 12:51 #182644

  • Jack_Clint
  • Portrait de Jack_Clint
  • Hors Ligne
  • Administrateur
  • Messages : 6162
  • Remerciements reçus 4
Oh punaise ! :schock:

Quelle aventure avec ce garage Mazda.
Pourtant c'est leur ancienne mécanique de Mazda MX-6, les anciens mécanos la connaissent parfaitement , mais les nouveaux mécanos ne savent pas ? Un kit distribution c'est un ensemble complet indissociable, ici Mazda fait la distribution pièce par pièce avec ce qu'il trouve sous la main, acheté chez ses dépositaires officiels.

Quant-à Ford, autant ne rien leur demander, un garage AD (réparation toutes marques) sera plus compétent que Ford, à condition que le garage AD accepte le kit complet de distribution donné par le propriétaire avec sa Probe, ce qui chez-eux n'est pas souvent le cas (idem pour Norauto ou autres garages...), AD répare mais avec les pièces présentent chez ses dépositaires officiels qui ne sont pas toujours à jour pour les pièces de Probe, ceci uniquement pour la garantie du travail demandé. Oscaro n'est pas à jour pour les pièces de Probe, sa nomenclature des pièces détachées devrait être revu avec plus de sérieux.

Pour nous c'est Rockauto aux USA, il est rare qu'il se trompe, ou alors prendre le kit distribution complet sur ebay qui contient aussi les bonnes références vérifiables à la réception du colis, sinon retour gratuit si il a lieu.

Je pense que ce serait la courroie de pompe à eau qui se positionne dans les crans de sa nouvelle poulie, les crans de la poulie n'étant certainement pas les mêmes que ceux de la courroie ? Mais sous toute réserve... Au bout d'un certain temps, ça ne devrait plus siffler ? Je ne pense pas que ce sifflement provienne de la courroie de distribution, c'est un sujet jamais évoqué sur le forum à ma connaissance. Voir ce qu'en pense le garage Mazda ? Ils ont des outils pour déceler la provenance d'un sifflement, ce qui pourrait te rassurer.


On attend d'autres avis.
Probe 16V - 94 - noire - 250 000 km
Calage allumage Probe 16V +12° www.ford-probe.fr/index.php?option=com_k...30&Itemid=158#167717
L'administrateur a désactivé l'accès en écriture pour le public.

Distri ? 13 Oct 2019 19:23 #182645

  • wickerman
  • Portrait de wickerman
  • Hors Ligne
  • Platinum Boarder
  • Messages : 2827
  • Remerciements reçus 1
As tu regarder ton niveau de liquide de direction assisté? Ce bruit peux venir de plein de chose, courroie mal tendu, roulement de galet HS etc etc, pour ta pompe a eau il y a deux model, ceux avant 95 et ceux après. La différence étant l emplacement des vis de la poulie qui ne sont pas les même d ou le problème qu' ils ont eu avec ta pompe a eau.
Probe FSDET... bouffeuse de v6... Miam Miam
L'administrateur a désactivé l'accès en écriture pour le public.

Distri ? 13 Oct 2019 21:33 #182646

  • Darkspolo
  • Portrait de Darkspolo
  • Hors Ligne
  • Expert Boarder
  • Messages : 115
Non j'ai pas regarder le niveau. Je t'avouerai que j'ai meme jamais fait attention a ça. J'ai pas trop le temps de fouinner, je suis routier grande distance... les week end sont court et le lundi je part il fait nuit, le vendredi soir aussi, le samedi jsui presser... donc hormis les niveau facile d'acces je laisse faire les garagistes. faut passer les mains entre les durites pour deviser un capuchon au dessus de la pompe ? Mais normalement le niveau est bon, je dit de controler tout les niveau a chaque fois que je fais une vidange...

Pour la pompe a eau, ça voudrait donc dire que certains fournisseur mettent une pompe d'avant 95 en compatible sur des vehicules apres 95. Ça m'ettonerai meme pas. Si c'est le cas, faite attention avec groupauto, chez nous la Stipa a un quasi monopole, tout les garagiste ou concessionnaire (meme mazda) prennent les pieces chez eux. C'est une branche de groupauto. Ils ont surement le meme logiciel dans tout le groupe. Mais a mon avis c'est juste un soucis avec valeo. Les 2 precedente distri que j'ai fais faire c'etait pas du valeo et il y avait aucun soucis... hormis ne pas avoir le galet tendeur accesoire dans le kit xD
L'administrateur a désactivé l'accès en écriture pour le public.

Qui est en ligne?

Nous avons 215 invités et aucun membre en ligne

Menu principal