Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

SUJET : message de remise en route du forum

message de remise en route du forum 02 Fév 2019 18:04 #181701

  • sagittaire57
  • Portrait de sagittaire57
  • Hors Ligne
  • Administrateur
  • Messages : 2219
  • Remerciements reçus 11
un petit message suite à la remise en route du forum après quelques mois d'absence suite à des soucis de crash serveur et de disques dur HS
Dernière édition: 14 Fév 2019 21:38 par sagittaire57.
L'administrateur a désactivé l'accès en écriture pour le public.

message de test de remise en route du forum 02 Fév 2019 18:52 #181702

  • jack30
  • Portrait de jack30
  • Hors Ligne
  • Junior Boarder
  • Messages : 38
Bonjour,
Un grand merci à ceux qui font vivre ce super site.
Amicalement.
Jack
L'administrateur a désactivé l'accès en écriture pour le public.

message de test de remise en route du forum 03 Fév 2019 19:34 #181703

  • sagittaire57
  • Portrait de sagittaire57
  • Hors Ligne
  • Administrateur
  • Messages : 2219
  • Remerciements reçus 11
merci :)

probistement
Dernière édition: 14 Fév 2019 21:38 par sagittaire57.
L'administrateur a désactivé l'accès en écriture pour le public.

message de test de remise en route du forum 09 Fév 2019 22:10 #181704

  • Jack_Clint
  • Portrait de Jack_Clint
  • Hors Ligne
  • Administrateur
  • Messages : 6259
  • Remerciements reçus 4
Félicitations Chef ...
:super:

Pour cette remise en route qui était très attendue par tous les Probistes / Mxsistes.
On va pouvoir repartir comme en 14... Il n'y a rien de similaire nul part ailleurs, j'ai déjà regardé, ce forum est le must.

A bientôt.
Probe 16V - 94 - noire - 260 000 km
Calage allumage Probe 16V +12° www.ford-probe.fr/index.php?option=com_k...30&Itemid=158#167717
L'administrateur a désactivé l'accès en écriture pour le public.

message de test de remise en route du forum 10 Fév 2019 00:09 #181705

  • sagittaire57
  • Portrait de sagittaire57
  • Hors Ligne
  • Administrateur
  • Messages : 2219
  • Remerciements reçus 11
merci Jack,

est ce que tu vois encore des problèmes d'affichages? Il manque quelques photos :/ Je vais essayer de les retrouver mais ça ne va pas être de la tarte :/

A+
L'administrateur a désactivé l'accès en écriture pour le public.

message de test de remise en route du forum 10 Fév 2019 17:06 #181708

  • Jack_Clint
  • Portrait de Jack_Clint
  • Hors Ligne
  • Administrateur
  • Messages : 6259
  • Remerciements reçus 4
TEST PHOTO CONCLUANT ... Çà fonctionne nickel... :thup:

Pour mettre des images sélectionnées à partir de mon ordinateur, indications se trouvant en bas du post créé à coté de l'inscription : Pièces jointes.
1) Ajouter un fichier
2 ) Insérer
3 ) Soumettre ... et attendre environ 10 secondes que l'image se mette ne place.

Probe 2.0L 16V 1994


Probe 16V - 94 - noire - 260 000 km
Calage allumage Probe 16V +12° www.ford-probe.fr/index.php?option=com_k...30&Itemid=158#167717
Dernière édition: 10 Fév 2019 17:48 par Jack_Clint.
L'administrateur a désactivé l'accès en écriture pour le public.

message de test de remise en route du forum 10 Fév 2019 21:11 #181709

  • sagittaire57
  • Portrait de sagittaire57
  • Hors Ligne
  • Administrateur
  • Messages : 2219
  • Remerciements reçus 11
est ce que pour toi, je peux remettre le forum en route? :)
L'administrateur a désactivé l'accès en écriture pour le public.

message de test de remise en route du forum 11 Fév 2019 16:21 #181710

  • Jack_Clint
  • Portrait de Jack_Clint
  • Hors Ligne
  • Administrateur
  • Messages : 6259
  • Remerciements reçus 4
Salut,


C'est pas mal du tout, le travail effectué est remarquable.
:thup:


Je me permets de rajouter deux petits détails si tu veux bien...
Il manque la partie allumeurs S1, c'est la page n° 170966 qui s'est envolée ? :lol: Si tu pouvais la retrouver ce serait génial, sinon je la reconstituerais en détails, je dois avoir les photos.
www.ford-probe.fr/electricite/160923-tut...be-et-mx6?start=%1$d


La panoplie des smiley sont présentés sous la forme de Tour-Eiffel, tout en hauteur, les remettre à l'horizontal comme avant ce serait parfait et plus pratique, si tu peux le faire ?


Oui ! C'est pas mal, c'est même très bien, le forum peut-être remis en route. 88CEE5A9
Probe 16V - 94 - noire - 260 000 km
Calage allumage Probe 16V +12° www.ford-probe.fr/index.php?option=com_k...30&Itemid=158#167717
L'administrateur a désactivé l'accès en écriture pour le public.

message de test de remise en route du forum 13 Fév 2019 23:41 #181711

  • sagittaire57
  • Portrait de sagittaire57
  • Hors Ligne
  • Administrateur
  • Messages : 2219
  • Remerciements reçus 11
salut jack,

pour les emojis, c'est réglé. Pour les photos, je n'ai pas eu le temps de tout scanner :/ pour le moment

Je mets le forum en ligne.

A+

Sagittaire57
L'administrateur a désactivé l'accès en écriture pour le public.

message de remise en route du forum 22 Fév 2019 10:12 #181719

  • ludo93100
  • Portrait de ludo93100
  • Hors Ligne
  • Modérateur
  • Blue Power!!!
  • Messages : 1664
Salut à tous,

Super c'est reparti :D
Ludo93100 Probe V6 Bleue de 1996 - 214 000 Kms + Probe 16v Bleue de 1995 - 130000 kms + Probe 16v Orange de 1996 215000 kms
L'administrateur a désactivé l'accès en écriture pour le public.

Qui est en ligne?

Nous avons 163 invités et aucun membre en ligne