Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

SUJET :

Jauge essence qui deconne & pompe à carburant dans reservoir 19 Nov 2020 18:31 #184330

Juste une idée ! Tu n'aurais pas un soucis avec le bouchon du réservoir ? Quand tu as consommé tes 40 litres d'essence, n'aurais-tu pas une sous-pression dans le réservoir ? La pompe de gavage ayant du mal à pomper l'essence ?

Dévisse le bouchon du réservoir qui en principe se visse à fond en forçant un peu, on entend plusieurs "déclics bruyants". Si tu n'as plus aucun à-coups, c'est le bouchon du réservoir le coupable.
Probe 16V - 2.0L - 1994 - black - 265 000 km
www.ford-probe.fr/le-probinoscope-mxsiss...tion-de-ma-probe-16v

Connexion ou Créer un compte pour participer à la conversation.

Dernière édition: par Jack_Clint.

Jauge essence qui deconne & pompe à carburant dans reservoir 20 Nov 2020 13:53 #184335

  • Flyludo
  • Portrait de Flyludo Auteur du sujet
  • Hors Ligne
  • Expert Boarder
  • Expert Boarder
  • Messages : 83
Salut Jack,
J’ai effectivement un phénomène bizarre quand je dévisse le bouchon du réservoir. Ça fait un pschittttt comme si ça libérait de la pression. Par contre, j’ai essayé de rouler le bouchon de réservoir dévissé mais les à coups ne disparaissent pas.

Connexion ou Créer un compte pour participer à la conversation.

Jauge essence qui deconne & pompe à carburant dans reservoir 20 Nov 2020 14:04 #184336

Le pschiiittt à l'ouverture, c'est normal je l'ai aussi.
C'est pour éviter que les odeurs d'essence se répandent dans l'air ambiant.

Donc il faut partir de nouveau en recherche...
Que se passe t-il avec cette pompe de gavage qui déconne en donnant lieu à des à-coups moteur après avoir pompé 40 litres d'essence ?
Probe 16V - 2.0L - 1994 - black - 265 000 km
www.ford-probe.fr/le-probinoscope-mxsiss...tion-de-ma-probe-16v

Connexion ou Créer un compte pour participer à la conversation.

Jauge essence qui deconne & pompe à carburant dans reservoir 20 Nov 2020 16:26 #184337

Ford Probe - Pompe à essence d'origine située dans le réservoir, différentes photos de (coyotanark)









Probe 16V - 2.0L - 1994 - black - 265 000 km
www.ford-probe.fr/le-probinoscope-mxsiss...tion-de-ma-probe-16v
Pièces jointes :

Connexion ou Créer un compte pour participer à la conversation.

Jauge essence qui deconne & pompe à carburant dans reservoir 20 Nov 2020 19:10 #184338

Bonsoir à tous,
Je me demande si tu ne déjauge pas tous simplement.. Il me semble qu'il y a un puits anti déjaugage dans le réservoir , est-ce que ta pompe se trouve bien à intérieur?
A+

Connexion ou Créer un compte pour participer à la conversation.

Jauge essence qui deconne & pompe à carburant dans reservoir 20 Nov 2020 19:34 #184339

  • Flyludo
  • Portrait de Flyludo Auteur du sujet
  • Hors Ligne
  • Expert Boarder
  • Expert Boarder
  • Messages : 83
Bonsoir à tous,
La pompe neuve de chez Rockauto est bien installée en lieu et place de celle d’origine . J’ai respecté le sens de montage . Peut être qu’il faut qu’elle je cherche du côté des autres sorties et durites branchées au réservoir en dehors de la sortie et du retour de carburant . Ce sont des mises à l’air?

Connexion ou Créer un compte pour participer à la conversation.

Jauge essence qui deconne & pompe à carburant dans reservoir 20 Nov 2020 19:35 #184340

  • Flyludo
  • Portrait de Flyludo Auteur du sujet
  • Hors Ligne
  • Expert Boarder
  • Expert Boarder
  • Messages : 83
Est ce que tu as monté ta pompe neuve également Clymeric?

Connexion ou Créer un compte pour participer à la conversation.

Jauge essence qui deconne & pompe à carburant dans reservoir 20 Nov 2020 21:34 #184341

Je pense que tu vas être obligé de démonter une nouvelle fois le réservoir, et voir les liaisons du tuyau caoutchouc si c'est bien raccordé ? Je pense que oui, sinon tu ne pourrais pas pomper les 40 premiers litres d'essence, ce qui semble logique. Il y a un bien soucis quelque part, mais où ?...

Perso, je remettrais le module d'origine de la pompe en place, avec les anciennes connexions électriques, mais avec la pose du -- nouveau moteur -- et sa crépine acheté récemment.

Je pense qu'au départ, le soucis ne devait provenir que du moteur de la pompe de gavage ? Puisque tu as acheté cette Probe avec le réservoir démonté par l'ancien propriétaire.

Je n'ai rien trouvé d'autre pour le moment...
Avec clymeric, et ptimarc qui viendra nous donner des nouvelles, on recherche les causes possibles..
Probe 16V - 2.0L - 1994 - black - 265 000 km
www.ford-probe.fr/le-probinoscope-mxsiss...tion-de-ma-probe-16v

Connexion ou Créer un compte pour participer à la conversation.

Jauge essence qui deconne & pompe à carburant dans reservoir 21 Nov 2020 18:52 #184343

  • Flyludo
  • Portrait de Flyludo Auteur du sujet
  • Hors Ligne
  • Expert Boarder
  • Expert Boarder
  • Messages : 83
Bonsoir à tous,
Oui j’ai monté le kit Spectra Premium avec le module pompe essence / jauge neuve en remplacement. Je n’ai rien mixé. Tout est neuf! Bilan : la jauge n’est pas fiable et j’ai des à coups. Oui pour démonter à nouveau mon réservoir. Je vais essayer de trouver un module de jauge d’occasion et peut être acheter une nouvelle pompe essence fiable de chez walbro. Mais avant tout ça , je vais sérieusement étudier la possibilité de créer un accès direct au corps de pompe sans démonter à chaque fois le réservoir car c’est galère. Comme ça , ça me permettrait de faire des essais . A suivre ..

Connexion ou Créer un compte pour participer à la conversation.

Jauge essence qui deconne & pompe à carburant dans reservoir 21 Nov 2020 23:28 #184344

Bonsoir à tous,
Flyludo: non , je n'ai jamais changé de pompe sur une Probe.
Est-ce que l’aspiration de la pompe est aussi long et/ou la même orientation que sur la pompe d'origine, (pour plonger assez profondément?
Pour apporter une précision, il y a qu'une seul pompe à essence sur nos Probe, la pompe de gavage est utilisé pour les diesels.
A+

Connexion ou Créer un compte pour participer à la conversation.

Dernière édition: par clymeric.

Qui est en ligne?

Nous avons 207 invités et aucun membre en ligne