Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi
  • Page :
  • 1

SUJET : Transpondeur Bosch viré par l'ancien proprio

Transpondeur Bosch viré par l'ancien proprio 24 Fév 2020 11:14 #182969

  • Flyludo
  • Portrait de Flyludo Auteur du sujet
  • Hors Ligne
  • Senior Boarder
  • Senior Boarder
  • Messages : 61
Bonjour à tous,
Après avoir m’être présenté ,vient le tour de mon premier post.
J’ai donc acheté une Probe 2L de 1994, 107000km.
Le vendeur est tombé en panne avant que je la rachète.
Je précise qu’il n’avait eu aucun symptômes annonciateurs de panne ( c’est ce qu’il m’a précisé) avant de ne plus pouvoir redémarrer après avoir fait le plein de la voiture.
Il a diagnostiqué une panne de pompe essence et a démonté le réservoir , retiré la pompe et c’est arrêté à cette étape..
Une fois la voiture achetée, la pompe a été testée en direct avec une batterie et fonctionne . Un essai a été fait en la plongeant dans un récipient d’essence et elle débite.
Ce qui est bizarre c’est qu’une fois reconnectée en électrique à la voiture, elle ne se lance pas électriquement après avoir mis le contact, ni en la shintant.
Du coup, nous avons vérifié si il y a avait de l’allumage aux bougies mais rien non plus de ce côté là.
Un petit tour pour voir ce qu’il en était du transpondeur et la surprise puisqu’il n’y avait ni transpondeur ni shinte de la prise.
J’ai donc shinté la prise mais ça n’a eu aucun effet.
Petit tour du côté de la prise diagnostic, mais aucun code erreur n’apparait.
Nous avons poussé plus loin la recherche de cette panne et avions suivit le faisceau qui était relié au transpondeur mais celui ne menait à rien puisqu’il avait été sauvagement coupé et était accroché inutilement sous le volant !
Appel au vendeur qui me précise qu’il n’avait pas touché aux faisceaux et roulait comme cela depuis son acquisition de la probe il y a un an et 15000km!
Nous avons regardé tout les fils qui passent sous le tableau de bord et nous n’avons pas retrouvé de fils coupés apparents.
Après nous avons débranché le calculateur, déconnecté des prises et les avons rebranché et nous avons eu ensuite de l’etincelle aux bougies!
La pompe ne se déclenchait toujours 5 secondes pas après avoir mis le contactmais uniquement quand on tentait de démarrer la voiture.
Nous l’avons plongée dans un bidon d.essence et après plusieurs essai le moteur a redémarré et tourne de façon normale.
J’en viens aux questions que je me pose:

Est ce qu’il y’a eu des probe vendu sans transpondeur ni télécommande ( mon vendeur n’en avait pas et je précise que la diode à droite du volant ne s’allume ou ne clignote pas)?
Comment la voiture peut elle démarrer sans ?
Ou même le faisceau du transpondeur?
Pourquoi la pompe essence ne se lance pas en mettant le contact ou en la shintant ?
Si vous avez des idées je suis preneur car bien que la voiture redémarre ( pas encore fait d’essai routier), je ne suis pas serein à l’idée de ne pas savoir ce qui a été fait dessus!
Les photos du faisceau suivent.
Merci pour votre aide
Pièces jointes :

Connexion ou Créer un compte pour participer à la conversation.

Transpondeur Bosch viré par l'ancien proprio 24 Fév 2020 11:20 #182970

  • Flyludo
  • Portrait de Flyludo Auteur du sujet
  • Hors Ligne
  • Senior Boarder
  • Senior Boarder
  • Messages : 61
J.ai également une masse à droite de la partie métallique de la console centrale arrachée et je ne sais pas à quoi elle était reliée...
Pièces jointes :

Connexion ou Créer un compte pour participer à la conversation.

Transpondeur Bosch viré par l'ancien proprio 24 Fév 2020 13:53 #182971

Salut,


Sacré sac de nœud que tu as récupéré dans un amas de fils électriques. :schock:
Avec ces photos on ne peut rien faire, et rien dire de bien précis, on constate juste les dégâts.
La mise à la terre en photo ne sert plus à rien, je suppose qu'elle était reliée au transpondeur Bosch-VIM125..

La question principale qu'on se pose.
Est-ce que cette Probe 16V de 1994 peut encore rouler ?
Si oui ! C'est parfait, tu es sauvé, ne touche plus à rien.

Toutes les Probe bricolées avec les fils coupés et arrachés, puis le transpondeur Bosch viré, n'ont jamais pu être remis en marche, c'est direction la casse-auto.

Apparemment l'ancien propriétaire a retiré les fils, puis viré le transpondeur Bosch.
Alors qu'il fallait uniquement souder 3 shunts dans le transpondeur Bosch, fermer le couvercle du transpondeur, le remettre à sa place d'origine et rebrancher dessus sa prise 12V comme à l'origine, l’opération était terminée. On redémarrait au 1er tour de clé..

C'est comme ceci que j'ai shunté mon transpondeur Bosch avec le shuntage à l'intérieur du transpondeur.
www.ford-probe.fr/electricite/160262-shu...probe-16v?start=%1$d
Probe 16V - 2.0L - 1994 - black - 265 000 km
www.ford-probe.fr/le-probinoscope-mxsiss...tion-de-ma-probe-16v

Connexion ou Créer un compte pour participer à la conversation.

Transpondeur Bosch viré par l'ancien proprio 24 Fév 2020 18:26 #182972

  • Flyludo
  • Portrait de Flyludo Auteur du sujet
  • Hors Ligne
  • Senior Boarder
  • Senior Boarder
  • Messages : 61
Merci pour ta réponse. J’avais envisagé de shunter le transpondeur comme présenté sur le forum mais comme il n’y en avais pas dans la voiture et que le faisceau est inop...
J’aurai bien aimé quand même savoir à quoi était relié le faisceau du transpondeur pour voir ce qui a été coupé et sûrement shinté en amont. Si l’un d’entre vous a déjà regardé et suivit ce faisceau sous le tableau de bord , je suis preneur d’information!
Je vais continuer de mon côté à chercher ...

Connexion ou Créer un compte pour participer à la conversation.

Transpondeur Bosch viré par l'ancien proprio 24 Fév 2020 21:55 #182973

Le principal se trouve sur ce schéma pour ce que tu demandes.

Immobilisation faite par le transpondeur Bosch et emplacement des chiffres pour le shunter à l'intérieur du transpondeur.
Ensuite on suivra les fils pour voir les accès aux divers éléments.
1) Démarreur - shunter 16 et 15
2) Pompe à carburant dans le réservoir - shunter 9 et 11
3) PCM - le Calculateur - shunter 10 et 13

Probe 16V - 2.0L - 1994 - black - 265 000 km
www.ford-probe.fr/le-probinoscope-mxsiss...tion-de-ma-probe-16v
Pièces jointes :

Connexion ou Créer un compte pour participer à la conversation.

Transpondeur Bosch viré par l'ancien proprio 26 Fév 2020 08:33 #182974

  • Flyludo
  • Portrait de Flyludo Auteur du sujet
  • Hors Ligne
  • Senior Boarder
  • Senior Boarder
  • Messages : 61
Bonjour Jack_Clint,
Un grand merci à toi pour ce schéma, je vais pouvoir investiguer de nouveau sous le tableau de bord ???? et peut être remonter jusqu’a l’endroit précis où le shunt a été fait.
Bonne journée ????

Connexion ou Créer un compte pour participer à la conversation.

Transpondeur Bosch viré par l'ancien proprio 26 Fév 2020 14:25 #182976

Flyludo écrit: Bonjour à tous,

1) Le vendeur est tombé en panne avant que je la rachète.
Je précise qu’il n’avait eu aucun symptômes annonciateurs de panne ( c’est ce qu’il m’a précisé) avant de ne plus pouvoir redémarrer après avoir fait le plein de la voiture.

2) Comment la voiture peut elle démarrer sans ?
Ou même le faisceau du transpondeur?


1) J'ai eu la même panne après avoir fait un plein d'essence.
Le démarreur ne fonctionne pas, puis après 15 mn d'attente le moteur est enfin reparti.
On sait pourquoi : Échauffement par effet joule sur certains contacts au niveau du circuit imprimé concernant les pattes des composants électroniques se trouvant à l'intérieur du transpondeur Bosch, voir les contacts ayant une couleur jaunie qui sont à rechanger en soudure étain de qualité électronique.

2) Ton transpondeur Bosch a été viré.
Les shunts ont dus être posés sous le tableau de bord, on se demande pourquoi il a opéré ainsi ?
Alors qu'il suffisait de shunter dans le transpondeur Bosch avec 3 fils suivant le schéma (voir plus haut), ce qui permettait à un nouveau propriétaire de pouvoir éventuellement remettre en service le transpondeur Bosch, si il le désirait ou pas.

Nota : Je change le titre de ce Topic, pour qu'il soit plus explicite. ;)


Bonne recherche sous le tableau de bord... :rollover:
Probe 16V - 2.0L - 1994 - black - 265 000 km
www.ford-probe.fr/le-probinoscope-mxsiss...tion-de-ma-probe-16v

Connexion ou Créer un compte pour participer à la conversation.

Transpondeur Bosch viré par l'ancien proprio 26 Fév 2020 14:41 #182977

Cette panne aléatoire et fugitive sur le transpondeur Bosch, semble être similaire à une panne sur l'allumeur concernant le module électronique interne, c'est pour cela que j'ai préféré shunter mon transpondeur de façon à ne pas avoir 2 probabilités de pannes possibles dans un même soucis...
Probe 16V - 2.0L - 1994 - black - 265 000 km
www.ford-probe.fr/le-probinoscope-mxsiss...tion-de-ma-probe-16v

Connexion ou Créer un compte pour participer à la conversation.

Transpondeur Bosch viré par l'ancien proprio 12 Mar 2020 22:31 #183019

  • Flyludo
  • Portrait de Flyludo Auteur du sujet
  • Hors Ligne
  • Senior Boarder
  • Senior Boarder
  • Messages : 61
Bonsoir,
Investigation sous le tableau de bord terminée. J’ai trouvé où on été coupés et shuntés les fils du faisceau du transpondeur.
L’opération a été faite par un garage Ford et ils sont intervenus au niveau des borniers près de la boîte à fusible intérieure côté conducteur .
Je met les photos pour que cela soit plus clair et au cas où cela serve à quelqu’un ????
Pièces jointes :

Connexion ou Créer un compte pour participer à la conversation.

Transpondeur Bosch viré par l'ancien proprio 13 Mar 2020 11:04 #183021

Merci pour ce retour et pour les photos, ;)


C'est la 1ère fois que je vois ce genre de cosses à sertir posées à cet endroit par Ford, ça donne effectivement une idée où ça se trouve.

Ce n'est que mon avis perso.
Je n'aime pas trop les cosses à sertir, je préfère de loin une soudure étain sur des raccords électrique auto, mais si c'est bien fait, il n'y a pas de soucis.

On a déjà eu un soucis de mauvais contact électrique sur une cosse à sertir.
Raccord qui s'est dégradé sur un montage d'origine, la panne a été difficile à trouver au niveau d'une liaison électrique située entre l'interrupteur de sécurité à choc qui se trouve dans le coffre à gauche et le fil trop court rallongé mal serti à l'origine. C'est assez rare mais ça existe.
Probe 16V - 2.0L - 1994 - black - 265 000 km
www.ford-probe.fr/le-probinoscope-mxsiss...tion-de-ma-probe-16v

Connexion ou Créer un compte pour participer à la conversation.

  • Page :
  • 1

Qui est en ligne?

Nous avons 260 invités et aucun membre en ligne