Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

SUJET : Tutos et wiki

Tutos et wiki 15 Mai 2019 09:47 #182217

  • Falco
  • Portrait de Falco
  • Hors Ligne
  • Senior Boarder
  • Messages : 79
Hello,

J'ai bien trouvé la page avec les liens vers les tutos sur le forum, mais pour certains sujets j'ai l'impression qu'il manque des éléments...

Je ne sais pas si je me fais bien comprendre, mais j'ai l'impression que les pages démarrent avec un premier post comme s'il y en avaient d'autres avant mais qui ne sont pas visibles :?

Sinon, concernant le wiki, ça fait au moins une semaine que j'essaye d'y aller... mais ça ne fonctionne pas ! :(
L'administrateur a désactivé l'accès en écriture pour le public.

Tutos et wiki 15 Mai 2019 10:34 #182219

  • Jack_Clint
  • Portrait de Jack_Clint
  • Hors Ligne
  • Administrateur
  • Messages : 6259
  • Remerciements reçus 4
Merci pour l'info. :thup:


Pour les TUTOS.
Je vois parfaitement ce que tu veux dire, le lien ne donne pas accès directement au TUTO en 1ère page, il est tronqué. Je vais passer la liste en revue, dés que possible.


Pour le WIKI, il n'est pas accessible pour le moment.
On est au courant de ce problème de synchronisation. Je rajouterais sur les Topic, suivant ce que je possède sur mon ordinateur personnel des schémas ou autre... en attendant la remise en ligne de la section WIKI qui nous manque, malheureusement.
Probe 16V - 94 - noire - 260 000 km
Calage allumage Probe 16V +12° www.ford-probe.fr/index.php?option=com_k...30&Itemid=158#167717
L'administrateur a désactivé l'accès en écriture pour le public.

Tutos et wiki 15 Mai 2019 12:11 #182220

  • Falco
  • Portrait de Falco
  • Hors Ligne
  • Senior Boarder
  • Messages : 79
Ok je comprends mieux du coup !

Après ça ne m'empêchera pas de poser une question si je ne trouve pas le tuto ou le wiki correspondant, mais c'était pour ne pas reposer toujours les mêmes questions aux "anciens"

Pour le wiki je pensais que c'était du côté de mon ordi que ça plantait, mais bon comme tu confirmes que le site est en rade... je ne me questionne plus !

Thanks en tout cas
L'administrateur a désactivé l'accès en écriture pour le public.

Tutos et wiki 16 Mai 2019 08:18 #182222

  • lafourmisse
  • Portrait de lafourmisse
  • Hors Ligne
  • Junior Boarder
  • Messages : 25
Pour résoudre le problème du "premier post" manquant, car certains l'auront remarqué quand on souhaite rejoindre le lien d'un topic partagé par l'un de nous, le premier post n'est plus apparent, on tombe direct sur la première réponse et on se dis " mince, j'ai loupé une étape la".

il suffit de recliquer sur le nom du topic à cette endroit :


ça recharge la page et le premier post s'affiche, c'est très utile pour par exemple les nombreux tutos de coyotanark qui donnent énormément d'info mais qui pour ma part était incomplets à cause de ce soucis.

Je n'ai pas d'explication, seulement une solution xD
L'administrateur a désactivé l'accès en écriture pour le public.

Tutos et wiki 16 Mai 2019 08:50 #182224

  • Falco
  • Portrait de Falco
  • Hors Ligne
  • Senior Boarder
  • Messages : 79
Super l'astuce Lafourmisse ! :thup:

En effet on retrouve les infos/posts qui manquaient !

Dans une heure... hop dans le train pour aller chercher la Probe, retour ce soir vers 21 h normalement :banane:
L'administrateur a désactivé l'accès en écriture pour le public.

Tutos et wiki 04 Déc 2019 15:46 #182762

  • Jack_Clint
  • Portrait de Jack_Clint
  • Hors Ligne
  • Administrateur
  • Messages : 6259
  • Remerciements reçus 4
Bonjour, :)


Voici l'accès direct au -- Plan du Site -- pour tout ce qui a été développé sur le WIKI, en remerciant tous ceux qui ont participé à l’élaboration de ce travail minutieux.

www.wiki-ford-probe.com/index.php/Plan_du_site
Probe 16V - 94 - noire - 260 000 km
Calage allumage Probe 16V +12° www.ford-probe.fr/index.php?option=com_k...30&Itemid=158#167717
L'administrateur a désactivé l'accès en écriture pour le public.

Tutos et wiki 04 Déc 2019 21:43 #182763

  • psyko
  • Portrait de psyko
  • Hors Ligne
  • Expert Boarder
  • Messages : 88
Merci jack_clint et merci a tous, c'est bien plus agréable que le haynes.

Au passage, peut être rajouter l'affichage tête haute

En bas de la page: Branchement Afficheur tete haute - 02 Jan 2014
Dernière édition: 04 Déc 2019 21:49 par psyko.
L'administrateur a désactivé l'accès en écriture pour le public.

Tutos et wiki 04 Déc 2019 23:37 #182765

  • Jack_Clint
  • Portrait de Jack_Clint
  • Hors Ligne
  • Administrateur
  • Messages : 6259
  • Remerciements reçus 4
Bonne idée ... :thup: ... Ce TUTO est passé à l'AS...


On retrouvera l'intégralité de ton TUTO dans la liste des nouveaux TUTO.
www.ford-probe.fr/forum/vie-du-site/1608...lub-probe-mx6-france

Puis page 7 en bas. Speed/Visio Head Up display de Valeo. TUTO par psyko
www.ford-probe.fr/forum/electricite/1602...-re-399-hud?start=60
Probe 16V - 94 - noire - 260 000 km
Calage allumage Probe 16V +12° www.ford-probe.fr/index.php?option=com_k...30&Itemid=158#167717
L'administrateur a désactivé l'accès en écriture pour le public.

Qui est en ligne?

Nous avons 177 invités et aucun membre en ligne