Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi
  • Page :
  • 1

SUJET :

Problème autoradios 15 Nov 2021 21:01 #185378

  • Val
  • Portrait de Val Auteur du sujet
  • Hors Ligne
  • Nouveau membre
  • Nouveau membre
  • Messages : 11
Bonjour a tousse et a toute alors voilà j'ai un problème sur ma probe car j'ai essayé deux autoradio qui ce mettent automatiquement en sécurité après quelques secondes d'utilisation alors je voudrais savoir si quelqu'un sait d'où pourrai venir le problème sachant que c'est une us donc les câble dont avec un adaptateur pour autoradios Europe

Merci a vous et bonne journée
En espérant pouvoir réglé mon problème :/

Connexion ou Créer un compte pour participer à la conversation.

Problème autoradios 15 Nov 2021 21:38 #185380

Salut, bonjour a tous !
Le problème vient soit de l'adaptateur soit des hauts-parleurs.

vérifie les 2 fusibles "AUDIO" et "RADIO" sous le volant près de la portière.

Sans compter les hauts parleurs, le poste a besoin principalement de 3 fils, le +12V, la masse et la mémoire.
Si l'adaptateur se divise en plusieurs parties, essaie de mettre uniquement le 12V avec sa masse. Et voir si le poste démarre.

si le poste démarre, bascule le FADER et la BALANCE vers l'enceinte avant-gauche uniquement puis branche le dernier connecteur sur l'autoradio.

si le poste s'éteint c'est qu'il y a un court-circuit sur les fils de l'enceinte avant-gauche.

même test avec les autres :
- si le poste reste allumé, bascule la BALANCE vers la droite
- ensuite le FADER vers l'enceinte arriere droite.
- puis BALANCE vers l'arriere gauche

En espérant avoir été assez clair...

Connexion ou Créer un compte pour participer à la conversation.

Problème autoradios 15 Nov 2021 21:43 #185381

  • Val
  • Portrait de Val Auteur du sujet
  • Hors Ligne
  • Nouveau membre
  • Nouveau membre
  • Messages : 11
Salut merci a toi c'est vraiment simpatique car j'étais perdue
Sachant que mon haut parleur arrière droit ne marche pas je suppose qu'il y a de fortes chances que ce soit celle si donc si je comprends bien si admettons c'est depuis une des enceintes qui ne marche pas je dois changer soit le cablage soit l'enceinte !?
Encore une fois merci pour l'aide
Excellente soirée

Connexion ou Créer un compte pour participer à la conversation.

Problème autoradios 15 Nov 2021 22:24 #185382

Après les tests précédents, débrancher l'enceinte concernée et allumer le poste.
Si il coupe encore, c'est a cause du fil entre le poste et l'enceinte.

Connexion ou Créer un compte pour participer à la conversation.

Problème autoradios 16 Nov 2021 08:26 #185383

  • Val
  • Portrait de Val Auteur du sujet
  • Hors Ligne
  • Nouveau membre
  • Nouveau membre
  • Messages : 11
Ok merci a vous

Connexion ou Créer un compte pour participer à la conversation.

  • Page :
  • 1

Qui est en ligne?

Nous avons 92 invités et aucun membre en ligne