Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

SUJET : Qui aurait un tuto pour calage allumage !

Qui aurrait un tuto pour calage allumage ! 30 Aoû 2014 19:18 #167671

  • Pportos
  • Portrait de Pportos
  • Hors Ligne
  • Platinum Boarder
  • Ford Probe 2.0i 16s 115ch
  • Messages : 464
Des news :)

Alors j'ai trouver la vis de ralentis :thup: , et j'ai rèussit à ne pas caler avec le shunt TEN + GND fait sur la voiture , la voiture tourner vraiment mal , puis on commence le réglage avec la lampe strobo j'ai remarquer que le repère été un plus précis que la dernier fois :) :)

Je tourne petit à petit l'allumeur , mais il y'a tout juste un petit problème , je vous l’explique en image :



Alors dit moi si je me trompe , le règlage avec la lampe strobo aient shunter TEN + GND doit être à 12° , c'est donc ou il y'à la flèche verte et le T représente PMH du premier cylindre ! J'ai remarquer que on allent vers les [ ] mon moteur été plus performant que sur al flèche !

A savoir que j'ai du ouvrir la vis de ralenti de 3 tour voir 4 car sa ne tenait pas autrement , mais j'ai donc mit à 12° et reset , redemarrage (shunté ) , puis régler le ralenti , puis à nouveau un RAZ enlever la connexion qui shunter TEN + GND et redémarrage et mon ralenti est plutot pas mal mais il manque de puissance sa me saoule , j’arrête d'essayer de régler l'allumage car le nouveau collecteur arrive et sa changera peut être la donne , à voir !

Voilà pour instant je tiens à vous remercier de m'avoir aider sur cette manip car tout ce qui est éléctrique c'est chaud à comprendre , vous penser pas que peut être mon allumeur à quelque chose qui déconne ? Bougies ( ancienne voiture pas bcp de km ) , faisceau acheter sur ancienne voiture 8mm pas bcp de km non plu !
Prenez gardes vous tous qui êtes dans l'oublie , Il revient bientôt !

L'administrateur a désactivé l'accès en écriture pour le public.

Qui aurait un tuto pour calage allumage ! 30 Aoû 2014 20:12 #167672

  • Jack_Clint
  • Portrait de Jack_Clint
  • Hors Ligne
  • Administrateur
  • Messages : 6162
  • Remerciements reçus 4
Pour moi la flèche verte est positionné à + 6° , les + 12° sont bien plus loin après les + 10° dans la partie que tu as encadrée en rouge sur la photo. Tu n'avais pas assez d'avance à l'allumage et de ce fait tu as dû augmenter le ralenti.

Je ne suis pas un spécialiste de la lampe stroboscopique, par contre attend l'avis de Diablus, il connait bien et a déjà fait des réglages sur nos véhicules, il t'en dira plus.
Probe 16V - 94 - noire - 250 000 km
Calage allumage Probe 16V +12° www.ford-probe.fr/index.php?option=com_k...30&Itemid=158#167717
L'administrateur a désactivé l'accès en écriture pour le public.

Qui aurait un tuto pour calage allumage ! 30 Aoû 2014 20:54 #167676

  • Pportos
  • Portrait de Pportos
  • Hors Ligne
  • Platinum Boarder
  • Ford Probe 2.0i 16s 115ch
  • Messages : 464
C'es ce que je penssait :marteau: :marteau:

Je me suis trompé niveau orientation , je penssait que du 10 vers T sté 11/12/13 et T , enfaite c'est de l'autre coté T = 0° , que je suis bête !

Tu ma illuminer vers sur mon doute , c'est bien ce que je penssait là ou y'a le rouge c'est 11/12/13/14 et pas l'inverse ( 5/6/7/8 )

Merci je ferrait sa demain !

Merci Jack !
°
Prenez gardes vous tous qui êtes dans l'oublie , Il revient bientôt !

L'administrateur a désactivé l'accès en écriture pour le public.

Qui aurait un tuto pour calage allumage ! 30 Aoû 2014 21:19 #167679

  • coyotanark
  • Portrait de coyotanark
  • Hors Ligne
  • Modérateur
  • Messages : 2069
Là tu tiens le bon bout l'ami! Beaucoup de détails essentiels ont été dit dans ce topic, une mine d'info pour qui voudras faire de bon entretiens. Expliquer à un novice est une bonne manière pour faire un tuto et ne rien rater! Je viens de tout relire en rentrant de vacances, pleins de photos très explicites!
L'administrateur a désactivé l'accès en écriture pour le public.

Qui aurait un tuto pour calage allumage ! 30 Aoû 2014 22:07 #167683

  • Pportos
  • Portrait de Pportos
  • Hors Ligne
  • Platinum Boarder
  • Ford Probe 2.0i 16s 115ch
  • Messages : 464
Moi je suis pour un tuto pour calage d'allumage et réglage de ralenti sur 16V ! :thup:

Qui voudrais se jetter à l'eau ?
Prenez gardes vous tous qui êtes dans l'oublie , Il revient bientôt !

L'administrateur a désactivé l'accès en écriture pour le public.

Qui aurait un tuto pour calage allumage ! 31 Aoû 2014 16:38 #167699

  • coyotanark
  • Portrait de coyotanark
  • Hors Ligne
  • Modérateur
  • Messages : 2069
Je sens que Jack est chaud... Allez Jack! Allez Jack! Allez Jack! Allez Jack! Allez Jack!

Et tu mets le lien dans ta signature, comme ça tout le monde le trouve direct ;)
L'administrateur a désactivé l'accès en écriture pour le public.

Qui aurait un tuto pour calage allumage ! 31 Aoû 2014 19:10 #167710

  • Pportos
  • Portrait de Pportos
  • Hors Ligne
  • Platinum Boarder
  • Ford Probe 2.0i 16s 115ch
  • Messages : 464
Hihihi oui Jack on compte tous sur toi , tout les membre m'ont envoyer un message en privè pour que je te demande un magnifique tuto by Jack_Clint :) on dira que c'est ton premier boulot étant administrateur du site :colors1:

Et bonne nouvelle mon calage d'allumage ainsi que mon ralenti sont actuellement à leurs place respective :D
J'ai réussit à redonner puissance et reprise à ma bibine grâce à toi Jack et les autres membre qui m'ont aider avec leurs savoir :thup:

Merci , encore un problème de régler :) Prochaine manip , changement du collecteur qui arrivera jeudi puis bon pour le CT :)

Bisous :lol:
Prenez gardes vous tous qui êtes dans l'oublie , Il revient bientôt !

L'administrateur a désactivé l'accès en écriture pour le public.

Qui aurait un tuto pour calage allumage ! 31 Aoû 2014 20:58 #167715

  • Jack_Clint
  • Portrait de Jack_Clint
  • Hors Ligne
  • Administrateur
  • Messages : 6162
  • Remerciements reçus 4
Bien content que Pportos ait pu régler son ralenti, puis son allumeur. Cette nouvelle Probe 16V sera bientôt prête pour la route. :thup:

Merci pour les propositions de [Tuto] mais ce Topic est dans son jus d'origine, c'est ce qui fait sa valeur. :rire:


Portos ! Si tu pouvais remettre ta dernière photo, mais avec une flèche rouge sur le + 12° comme cela, on ne cherchera pas ce repère. Je l'aurais fait mais je n'arrive pas à copier ta photo provenant d'un Hébergeur extérieur.

Les photos en provenance d'un hébergeur extérieur, auront une durée de vie limitée le jour où l'on alimente plus cet Hébergeur. Les photos en provenance de l'Hébergeur de notre Forum sont sauvegardées, c'est une sécurité.

Coyotanark ! Avec la partie << Recherche >> qui se trouve en haut à droite, on retrouvera facilement ce Topic en tapant ---> calage allumage. Je peux aussi le mettre en lien dans ma signature, je verrais. ;)
Probe 16V - 94 - noire - 250 000 km
Calage allumage Probe 16V +12° www.ford-probe.fr/index.php?option=com_k...30&Itemid=158#167717
L'administrateur a désactivé l'accès en écriture pour le public.

Qui aurait un tuto pour calage allumage ! 31 Aoû 2014 21:41 #167716

  • MatMx6V6
  • Portrait de MatMx6V6
  • Hors Ligne
  • Gold Boarder
  • Messages : 176
content pour toi Pportos !!! :D
Marque : Mazda GE16F2
Nom commun : MX6 2.5 24v V6 KLDE
Sur la route depuis le : 24/09/1993
Présentation : www.ford-probe.fr/forum/le-probinoscope-...60149-mx6-v6-blanche
Changement caches soupapes : www.ford-probe.fr/forum/entretien/160273-mets-de-l-huile
L'administrateur a désactivé l'accès en écriture pour le public.

Qui aurait un tuto pour calage allumage ! 31 Aoû 2014 22:37 #167717

  • Pportos
  • Portrait de Pportos
  • Hors Ligne
  • Platinum Boarder
  • Ford Probe 2.0i 16s 115ch
  • Messages : 464
[TUTO] Calage allumage 16v


Alors, si tu vas le mettre en signature Jack je me permets de faire un bilan de ce topic pour ceux qui n’auront point le temps de lire plusieurs chapitres !

Pour caler l’allumage de votre 16V au cas ou vous sentez que vous n'avez pas du tout de puissance , les reprises faibles et un ralenti qui ne tient pas ! Vous pouvez jeter un œil sur le calage de la bobine d'allumage en espèrent que le problème vienne de ce coté !

Ce que vous avez besoin :

:arrow: Lampe strobo
:arrow: 5 cm de fil en cuivre
:arrow: tournevis cruciforme
:arrow: cliquet avec rallonge et douille de 13 mm


Donc on commence avec un moteur à chaud jusqu'au déclenchement du ventilo , puis avec le petit bout de 5cm de fils en cuivre on l’insère dans les trous TEN + GND de la prise diagnostique près de la batterie , ça aura pour effet de shunter le Calculateur , le ralenti et l'allumage ne seront donc plus en charge par le Calculateur mais par action " mécanique " du bon terme !

On démarre le moteur et si on cale avec le ralenti, on vient ouvrir la vis de ralenti (dévisse) pour que le moteur tienne ( j'ai eu ce cas j'ai donc ouvert carrément la vis :lol: c’était le seul moyen )





Si on redémarre le moteur et que le moteur a un ralenti assez merdique au point de caler, on laisse et on prépare notre lampe strobo , on pince le + sur la borne + de la batterie et de même sur le - , on prend la pince qui transformera l'électricité qui passe par le faisceau en lumière sur le premier cylindre donc le premier faisceau qui va sur la bougie !

Une fois cette manip faite on jettera un coup d’œil sur le pignon du vilebrequin en étant à gauche de la voiture , on dirige la lumière en trouvant une bonne position pour voir si le repère est au bon endroit , il doit être +12° pour que l’étincelle puisse donner une bonne explosion sur les cylindres à +12° mais ça veut dire quoi ? Une image vaut plus que mille mots non :)



Si le cran situé sur la poulie du vilebrequin en jaune n'est pas sur le trait rouge +12° situé à gauche on procède au réglage , on prend notre cliquet avec rallonge et on desserre les 2 boulons de 13 de l'allumeur , dévissez à peine, histoire de le tourner facilement à la main, moteur tournant ! Une fois que les boulons seront assez desserrés mais pas trop, on place à nouveau notre lampe sur le pignon du vilo et on tourne l'allumeur coté gauche ou droit mais doucement /!\ , vous verrez le repère se balader quand vous tournerez votre allumeur !

On essaye de mettre à +12° et une fois réussit on resserre les 2 boulons ! Votre moteur doit tourner plus rond à présent :thup: mais il ne manque plus que régler votre ralenti, si vous avait dû desserrer la vis de ralenti pour pouvoir être capable de maintenir le moteur au ralenti avec le shunt mis en place.

On demande à un ami de se mettre sur le siège conducteur et vous, vous dévisser la vis petit à petit jusqu'à ce que votre ami vous disent que l'aiguille est à 750trs/m , puis on laisse. :thup:

On coupe le moteur, on redémarre avec le shunt toujours dessus on regarde comment le moteur travaille puis on éteint à nouveau le moteur , on retire les bornes de la batterie , et on appuie sur la pédale de freins pendant 20 secondes , cela fera un reset du Calculateur qui oubliera les anciennes données et actualisera avec les nouvelles données que vous avez effectuées sur la voiture, on rebranche la batterie et on enlève le shunt qui était posé sur la prise diagnostique !

On essaye sur route et normalement votre calage d'allumage a été pris en compte par votre Calculateur et vous retrouverez le plaisir de conduire à nouveau votre bibine avec un beau sourire :thup:

Alors j'ai moi même procédé ainsi et je n'ai pas eu de problème , si quelque chose manque à ce bilan qui mérite d'être modifier, faites m'en part et je prendrais le plaisir de changer !

Sur ce bonne soirée !!!
Prenez gardes vous tous qui êtes dans l'oublie , Il revient bientôt !

Dernière édition: 30 Aoû 2016 14:37 par Jack_Clint.
L'administrateur a désactivé l'accès en écriture pour le public.

Qui est en ligne?

Nous avons 307 invités et aucun membre en ligne

Menu principal