Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi
  • Page :
  • 1

SUJET :

Problème démarrage 22 Déc 2020 22:50 #184452

  • flo33
  • Portrait de flo33 Auteur du sujet
  • Hors Ligne
  • Nouveau membre
  • Nouveau membre
  • Messages : 3
La voiture et rester une semaine a l arrêt et impossible de la redémarrer j ai vérifié l anti démarrage l essence et l allumage et faible elle fait des petites étincelles et elle veut pas démarrer je me demande si avec un allumage faible elle pour démarrer ou pas ? Ou si il a un problème ailleurs merci de vous réponse

Connexion ou Créer un compte pour participer à la conversation.

Problème démarrage 22 Déc 2020 22:59 #184453

Bonjour, et bienvenue sur notre forum, :)


Ne pas oublier de lire ce lien, merci à toi.
www.ford-probe.fr/forum/le-probinoscope-...bienvenue-a-lire-svp


Est-ce que la batterie est OK, sinon recharge la batterie pendant au moins 8 heures, si la charge ne tient pas il va falloir penser à en acheter une autre, attention aux dimensions pour pouvoir fermer le capot.

Si la batterie est bonne, les bougies OK, et le faisceau OK, il se peut que ce soit l'allumeur qui soit en cause.

Dans l'allumeur, il y a le module électronique et la bobine, l'ensemble en fonctionnement doit cracher les 35000 volts aux bougies avec une étincelle qui claque bien. Si l'allumeur est d'origine avec beaucoup de km, il est à changer.

Ne pas oublier qu'il te faut aussi un alternateur en état, qui te donne les 14 volts stables aux bornes de la batterie, moteur étant au ralenti. Si la batterie est faible et si l'alternateur est dégradé parce qu'il ne fournit pas les 14V, tu auras des étincelles de mauvaise qualité au bougies, l'Allumeur ainsi que le calculateur ne pouvant pas faire des miracles. Ceci se contrôle avec un multimètre.

Pour les 35000 volts, c'est juste une H.T donnée théorique. Si tu as une 5ème bougie qui te servira de test, tu écartes son électrode à 1.5mm, l'étincelle doit claquer franchement, cette bougie test étant posée sur la carcasse du moteur.
Probe 16V - 2.0L - 1994 - black - 270 000 km
www.ford-probe.fr/le-probinoscope-mxsiss...tion-de-ma-probe-16v

Connexion ou Créer un compte pour participer à la conversation.

Dernière édition: par Jack_Clint.

Problème démarrage 23 Déc 2020 08:01 #184454

  • flo33
  • Portrait de flo33 Auteur du sujet
  • Hors Ligne
  • Nouveau membre
  • Nouveau membre
  • Messages : 3
Donc si sa fait que des petite étincelle sa ne marchera pas ? Et comment vous contrôlez qui sort bien les 35000 volt ?

Connexion ou Créer un compte pour participer à la conversation.

Problème démarrage 23 Déc 2020 11:25 #184455

Bonjour,

Regarde le lien que j'avais mis dans mon 1er post. :wink:
Probe 16V - 2.0L - 1994 - black - 270 000 km
www.ford-probe.fr/le-probinoscope-mxsiss...tion-de-ma-probe-16v

Connexion ou Créer un compte pour participer à la conversation.

  • Page :
  • 1

Qui est en ligne?

Nous avons 213 invités et aucun membre en ligne