Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

SUJET :

Allumeur S1 T6T57871 made in Taïwan expédié HS 29 Juil 2023 09:22 #188404

  • Jack_Clint
  • Portrait de Jack_Clint Auteur du sujet
  • Absent
  • Administrateur
  • Administrateur
  • Messages : 7808
Bonjour à tous,

Mauvaise journée hier, panne d'allumage. :oops:
Mon moteur de Probe 16V 2.0L - année 94 - 295.000km s'est arrêté net et sans prévenir, juste après avoir passé un dos d'âne assez coriace, je ne vois pas trop le rapport ? Mais bon ! Ca s'est passé ainsi.

J'ai pu me stationner dans la descente sur le bas coté de la route, 100 mètres plus loin. Après plusieurs essais de mise en route, impossible de redémarrer. j'avais fait au moins 20 km sans aucune faiblesse apparente, ni aucun à-coup moteur, rien de perceptible.

Je me sentais sauvé (ouf)..
J'avais son petit frère dans le coffre et les outils pour changer l'allumeur S1 - T6T57871 en moins d'une heure. Et bien non ! Le 1er tour de clé n'a rien donné, même pas un pet d'allumage (rien), ça ne démarre toujours pas, et les bougies sont mouillées, on a du mal à remettre en cause un allumeur neuf, on se dit qu'on a fait une connerie quelque part, mais où ? La nuit tombait, je ne voyais plus très clair au bord de la route. J'en ai déduis que mon allumeur S1 de secours en provenance de Taïwan était HS, ce n'est pas sérieux de vendre de la m....

Donc appel pour avoir une dépanneuse à 22h30 ! La nuit était déjà là, il faisait bien noir, j'étais à 43 km de chez-moi et le tarif de nuit de la dépanneuse n'est pas prix en compte, il faut dépasser les 50km avec certaines assurances. La dépanneuse est venue rapidement, je suis ensuite rentré avec des personnes qui se sont arrêtées sur la bas coté de la route, leur voiture allait dans la même direction que moi (coup de chance..) ils mon ramenées chez-moi. Un grand merci à ces personnes là...

C'est un peu un roman feuilleton, mais j'aime bien écrire, vous l'aviez remarqué. :lol:

A +
Probe 16V - 2.0L - 1994 - black - 290 000 km
www.ford-probe.fr/le-probinoscope-mxsiss...tion-de-ma-probe-16v

Connexion ou Créer un compte pour participer à la conversation.

Dernière édition: par Jack_Clint.

Allumeur S1 T6T57871 made in Taïwan expédié HS 29 Juil 2023 09:30 #188405

  • Jack_Clint
  • Portrait de Jack_Clint Auteur du sujet
  • Absent
  • Administrateur
  • Administrateur
  • Messages : 7808
Suite....

Grace à ces tests.. :)
Je verrai de suite si c'est l'allumeur S1 ou si j'ai un autre soucis d'arrivée 12V sur les broches ? Je ne le pense pas, mais il ne faut rien exclure. Sinon, je devrais commander un 2ème allumeur, celui que j'avais en secours datait de juillet 2020, je ne l'avais pas testé, un oubli et c'est resté ainsi..
www.ford-probe.fr/forum/electricite/1619...x-allumeurs-s1-et-s3

A+
Probe 16V - 2.0L - 1994 - black - 290 000 km
www.ford-probe.fr/le-probinoscope-mxsiss...tion-de-ma-probe-16v

Connexion ou Créer un compte pour participer à la conversation.

Allumeur S1 T6T57871 made in Taïwan expédié HS 29 Juil 2023 10:23 #188406

Oh non !

Ta probe était la mascotte, celle qui ne tombe jamais en panne, c'est une légende qui s'effondre :sadbye:

J'espère que tu trouvera vite la panne et que cela ne soit rien de chiant a réparer !

Connexion ou Créer un compte pour participer à la conversation.

Allumeur S1 T6T57871 made in Taïwan expédié HS 29 Juil 2023 12:27 #188407

  • wickerman
  • Portrait de wickerman
  • Hors Ligne
  • Membre platinium
  • Membre platinium
  • Messages : 3083
arf vraiment pas cool... il y a yan13 qui va essayé le montage du module deporté sur sa 16v, si cela s avere fructueux je pense qu il y aura pas d autre choix que d y passer pour etre tranquil. bon courage pour la suite.
Après un FSDET.... un KLDET.

Connexion ou Créer un compte pour participer à la conversation.

Allumeur S1 T6T57871 made in Taïwan expédié HS 29 Juil 2023 19:46 #188408

Salut a toutes,tous ,
Jack_clint,je compatis,l'espoir de ton allumeur increvable me laissé une lueur d'espoir....mais voilà ,tôt ou tard on y as droit...🤬🤬🤬
j'ai tout le matériel pour monter mon allumage déporté,j'avais l'espoir d'avoir un peu de temps,mais ma fille et sa famille qui vivaient a la réunion reviennent en métropole et je me retrouve en ce moment a aménagé un studio pour leurs point de chute ,le temps qu'ils rebondissent,du coup l'allumage déporté va attendre la fin du mois,mais avec ton histoire ça me fout un coup de boost pour faire ça le plus vite possible.
A suivre...
Tous les jours quand je la vois,le sourire me monte au lèvre....😍

Connexion ou Créer un compte pour participer à la conversation.

Dernière édition: par Yanne13.

Allumeur S1 T6T57871 made in Taïwan expédié HS 30 Juil 2023 15:03 #188409

  • Jack_Clint
  • Portrait de Jack_Clint Auteur du sujet
  • Absent
  • Administrateur
  • Administrateur
  • Messages : 7808
Bonjour à tous,

Merci pour vos avis, c'est sympa. :)
Je teste un changement d'allumeur aussi rapide que possible, en étant loin de chez-soi. Je mettrai le liste des outils à avoir, sans transporter une caisse à outils que l'on peut encore se faire voler.

Je vais voir lundi, avec le garage qui m'a remorqué ma Probe, et surtout prendre mon multimètre numérique pour tester la tension des 2 broches qui se connectent sur l'allumeur (voir le lien plus haut), il doit y avoir du 12Volts sur les plots n°2 et n°9 contact mis, juste avant démarrage, ceci pour Probe 16V allumeur S1 uniquement. Pour l'allumeur S3 ce sont des autres repères, donc à ne pas confondre.

Je garde un petit espoir, que je ne suis pas parvenu à bien caler mon allumeur neuf ? Il faisait nuit, ma petite lampe de poche avec 3 piles AAA commençait à être un peu fatiguée, l'éclairage sous capot de ma Probe 94 a été d'une aide précieuse, mais éclairage un peu faible quand-même.

Vive ! l'allumage déporté mis au point par wickerman, afin de ne plus être emmerdé, ce sera à développer sur un prochain TUTO. Mon allumeur datait de 1994 et a parcouru 295000km, sans aucun signe de mauvais fonctionnement, rien de perceptible avec démarrage au 1/4 de tour hiver comme été.

C'est dire que la conception de ce moteur de Mazda MX-6 est extraordinaire, à ce kilométrage avancé, mon allumeur S1 pouvait bien prendre sa retraite, mais il ne m'a rien dit, j'ai été pris sur le fait.. :p
Probe 16V - 2.0L - 1994 - black - 290 000 km
www.ford-probe.fr/le-probinoscope-mxsiss...tion-de-ma-probe-16v

Connexion ou Créer un compte pour participer à la conversation.

Dernière édition: par Jack_Clint.

Allumeur S1 T6T57871 made in Taïwan expédié HS 30 Juil 2023 22:22 #188415

Salut à tous ,
Je compatis avec ce qui vient de t’arriver. C’est une panne qui ne prévient pas et qui arrive soudainement.
Concernant les allumeurs neufs de pays exotiques , il vaut mieux mieux les tester sur la voiture avant de les mettre dans le coffre en se disant que le jour où on en aura besoin en cas de panne , ils nous sauveront la mise.
Lorsque je suis tombé en panne d’allumeur, j’ai du en commander 3 coup sur coup pour finalement en avoir un fonctionnel !
Le premier a lâché au bout de 200km, le deuxième faisait fonctionner le moteur comme une patate !!
Moralité : ne pas se fier à ses allumeurs neufs sans les tester directement sur la voiture .
Je pense que c’est ce qui t’est arrivé avec ton allumeur de dépannage …
A suivre 😉

Connexion ou Créer un compte pour participer à la conversation.

Allumeur S1 T6T57871 made in Taïwan expédié HS 31 Juil 2023 19:17 #188421

  • Jack_Clint
  • Portrait de Jack_Clint Auteur du sujet
  • Absent
  • Administrateur
  • Administrateur
  • Messages : 7808
Suite....

Retour au garage situé à 43 km aller, c'est celui qui m'a transporté ma Probe 16V hier soir.

Dés mon arrivé, je test des tensions aux 2 broches de l'allumeur, les mesures sont à l'identique de celles-ci, donc le soucis théorique c'est bien mon allumeur S1 qui à pris sa retraite. www.ford-probe.fr/forum/electricite/1619...x-allumeurs-s1-et-s3

Eh bien non !!! Ca ne pète toujours pas, même le mécano me dit que l'allumeur est HS, tout est pourtant correcte niveau calage. Si c'est du made in Taîwan votre allumeur, ça ne m'étonne pas qu'il me dit, ils vendent de la m....

Ma Probe sera donc transportée chez-moi par un autre transporteur, ce garage ne dépannant pas ma Probe, me compte 20 euros de garde par jour, leur parking est plein comme un œuf, donc je dérange un peu... Temps d'attente pour une réparation dans ce garage 3 à 4 semaines.

La suite au roman feuilleton suivant...
Probe 16V - 2.0L - 1994 - black - 290 000 km
www.ford-probe.fr/le-probinoscope-mxsiss...tion-de-ma-probe-16v

Connexion ou Créer un compte pour participer à la conversation.

Dernière édition: par Jack_Clint.

Allumeur S1 T6T57871 made in Taïwan expédié HS 31 Juil 2023 20:27 #188422

  • Jack_Clint
  • Portrait de Jack_Clint Auteur du sujet
  • Absent
  • Administrateur
  • Administrateur
  • Messages : 7808

Flyludo écrit: Salut à tous ,
Le premier a lâché au bout de 200km,


Tu étais loin de chez-toi ? C'est juste par simple curiosité.

A +
Probe 16V - 2.0L - 1994 - black - 290 000 km
www.ford-probe.fr/le-probinoscope-mxsiss...tion-de-ma-probe-16v

Connexion ou Créer un compte pour participer à la conversation.

Allumeur S1 T6T57871 made in Taïwan expédié HS 31 Juil 2023 21:24 #188423

Salut a toutes, tous,
Pffff,je vous lis est je stresse🤣🤣j'ai tous le matériel pour bidouiller mon allumage déporté,ma voiture tourne comme un horloge et je me dit que ça va me porter l'oeil🤔🤔mais j'ai pas de temps ,faut vraiment que j'en trouve où je sent que ça va me tombe dessus la malédiction de l'allumage vengeur 🤪🤪...
A++
Tous les jours quand je la vois,le sourire me monte au lèvre....😍

Connexion ou Créer un compte pour participer à la conversation.

Qui est en ligne?

Nous avons 97 invités et un membre en ligne