Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi
  • Page :
  • 1

SUJET :

Peut-on avoir confiance aux fusibles ? 08 Sep 2023 22:41 #188660

  • psyko
  • Portrait de psyko Auteur du sujet
  • Hors Ligne
  • Membre elite
  • Membre elite
  • Messages : 269
Déjà que dans un post précédent , je racontais que j'avais perdu la confiance dans les filtres a huiles (qui m'a bouché le graissage du vilebrequin).
Maintenant, c'est au tour des fusibles. Celui que j'accuse n'a pas fait son boulot !

Je faisait un checkup, et j'ai été surpris en ouvrant la boite a fusible.
Le Gros de 100A a tout simplement fondu ! pourtant aucune panne, le courant passe toujours.

Je l'avais acheté en 2020 car l'original avait l'air oxydé.
MX5parts.co.uk 1 x Replacement PAL Fuses = £4.96 (SI2521) 100amp, blue



J'ai du créer un court-circuit quelque-part, je ne sais pas où, aucun fil n'a chauffé et tous les circuits ont leurs fusibles plus restreints.
Du coup, la voiture est en stand-by tant que je ne connais pas la source de la sur-intensité.
Probe 2.0L 16V 1996
Pièces jointes :

Connexion ou Créer un compte pour participer à la conversation.

Dernière édition: par psyko.

Peut-on avoir confiance aux fusibles ? 09 Sep 2023 00:19 #188661

Hallucinant !
Ton fusible principal de 100A est dans un drôle d'état ? Semi-fondu.

C'est la 1ère fois que je vois ceci sur ce forum, mis à part le fait que ce fusible de 100A avait été retiré avec une pince, et avait cassé (normal) puisqu'il est fixé à sa base, il faut dévisser son maintien pour pouvoir le sortir.

Je ne vois pas ce qui aurait pu le faire fondre ainsi ?
Soit une surintensité supérieure à 100A, provoquée par quoi ? Soit son calibrage est inférieur à 100A ?.. Il n'a pas résisté, mais a aussi mal fondu, puisque le courant passait quand-même. on peut en déduire que ce fusible est douteux.

Il se peut aussi que : Pendant sa fabrication la partie fusible interne ait été mal raccordée à ses deux pattes de contact, provoquant un point de fusion en dessous des 100A ? Je pense plutôt à un défaut de conception, c'est grave quand-même, surtout pour un fusible qui doit nous apporter la sécurité.
Probe 16V - 2.0L - 1994 - black - 297 000 km
www.ford-probe.fr/le-probinoscope-mxsiss...tion-de-ma-probe-16v

Connexion ou Créer un compte pour participer à la conversation.

Dernière édition: par Jack_Clint.

Peut-on avoir confiance aux fusibles ? 09 Sep 2023 10:45 #188663

Salut a toutes tous ,
J'ai déjà eu c genre de cas sur des fusibles grosse puissance monté sur des bateaux,cela été dû une tension très forte pendant de long moment mais restant juste en dessous du point de fusions du fusible,du coup les matières synthétiques d'habillage se détériore avec le temps mais pas de fusions du fusible en lui même...
A++
Tous les jours quand je la vois,le sourire me monte au lèvre....😍

Connexion ou Créer un compte pour participer à la conversation.

Peut-on avoir confiance aux fusibles ? 09 Sep 2023 12:19 #188666

  • psyko
  • Portrait de psyko Auteur du sujet
  • Hors Ligne
  • Membre elite
  • Membre elite
  • Messages : 269
Il y a quand même un risque d'incendie avec autant de courant dans les fils !

heureusement le boitier porte fusible n'a chauffé, il est intact.
Ce qui est étonnant, c'est que j'ai un enregistrement de l'état de la batterie pendant tout le trajet, et elle n'a jamais présenté de saut de tension.
Aucun indice qu'une surtension avait lieu.
Aucun fil n'a surchauffé.
Et tous les circuits après ce fusible sont protégés par les bon fusibles et ils n'ont rien eu.

Quand j'ai vu ça, je me suis dit que je devrais penser à acheter un extincteur.
ou alors le plastique utilisé pour la conception du fusible fusionne a basse température ?

Je démonte tout, du collecteur d'admission à habitacle a la recherche d'indices... Car je n'ai pas moyen de mesurer des courants aussi grands.
Probe 2.0L 16V 1996

Connexion ou Créer un compte pour participer à la conversation.

Dernière édition: par psyko.

Peut-on avoir confiance aux fusibles ? 09 Sep 2023 14:15 #188668

  • wickerman
  • Portrait de wickerman
  • Hors Ligne
  • Membre platinium
  • Membre platinium
  • Messages : 3095
en générale c est pendant la phase de démarrage du moteur que l on pompe le plus de courant ( le démarreur)
il suffit que tu ai fait tourner le démarreur pendant un certain temps et ton fusible a chauffer ( normal avec prêt de 100A) .
vérifie malgré tout l état du câble d alim du démarreur, regarde si lui aussi aurait pas chauffé!
Après un FSDET.... un KLDET.

Connexion ou Créer un compte pour participer à la conversation.

Peut-on avoir confiance aux fusibles ? 09 Sep 2023 16:51 #188670

  • psyko
  • Portrait de psyko Auteur du sujet
  • Hors Ligne
  • Membre elite
  • Membre elite
  • Messages : 269
Merci, Je vais vérifier, mais je démarre quasiment au quart de tour tous les jours.
Probe 2.0L 16V 1996

Connexion ou Créer un compte pour participer à la conversation.

Peut-on avoir confiance aux fusibles ? 11 Sep 2023 21:39 #188683

  • psyko
  • Portrait de psyko Auteur du sujet
  • Hors Ligne
  • Membre elite
  • Membre elite
  • Messages : 269
Le vendeur du fusible m'a répondu :
"We would suspect that you have a serious issue in the electrical system that is allowing the current to bypass the fuse after it has blown/melted"

Il suppose que le flux electrique était si intense qu'un arc électrique s'est produit et s'est maintenue (du plasma) entre les bornes du fusible!

Je n'avais pas imaginé ce cas, mais je l'ai déjà vu sur une 406 où la cosse d'alternateur n'était pas boulonné dessus et le moteur avait réussi a recreer le lien avec un flux de plasma de 2 ou 3 cm, c'était impressionnant a voir !

pour la probe, Je continue les investigations...
Probe 2.0L 16V 1996

Connexion ou Créer un compte pour participer à la conversation.

  • Page :
  • 1

Qui est en ligne?

Nous avons 175 invités et 3 inscrits en ligne