Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

SUJET :

Probe V6 14 Jui 2014 13:54 #166377

  • lolo
  • Portrait de lolo Auteur du sujet
  • Hors Ligne
  • Membre junior
  • Membre junior
  • Messages : 32
bonjour je m appel loic je poser une ford probe 2l5 v6 elle demarre et calle desuite merci une bonne journee a tous

Connexion ou Créer un compte pour participer à la conversation.

Probe V6 14 Jui 2014 14:01 #166379

  • jeko
  • Portrait de jeko
  • Hors Ligne
  • Mazda Mx6 24V
  • Mazda Mx6 24V
  • MX6 16V
  • Messages : 2520
Bonjour Loic.

Bienvenue sur le fofo.
Peux-tu nous en dire plus sur ta probe? De quelle année est-elle? Des réparations ont-elles été faites juste avant tes soucis?
Et n'hésite pas à mettre des photos de ta belle... On aime bien ça ici ^^

Première pensée, je pencherais pour le transpondeur. Problème assez connu sur les Probe.
El lezardos - Black-Team Powaaa

Connexion ou Créer un compte pour participer à la conversation.

Probe V6 14 Jui 2014 20:50 #166388

  • lolo
  • Portrait de lolo Auteur du sujet
  • Hors Ligne
  • Membre junior
  • Membre junior
  • Messages : 32
bonsoir elle et de 1998 alumeur et neuve distrib neuve embraiage neuve elle demare 30 seconde et se coupe

Connexion ou Créer un compte pour participer à la conversation.

Probe V6 14 Jui 2014 21:12 #166389

Slt Lolo 5FBE9097



Je pense comme Jéko à l'ensemble du transpondeur Témic.

Mais 30 secondes, c'est pas un peu long avant que le moteur se coupe ?
Il me semble que le moteur se coupe après environ 3 à 5 secondes. Quoi que en 30 secondes, le moteur n'a pas le temps de chauffer correctement pour que ce soit autre chose que le transpondeur Temic.

Lolo ! Essaie de démarrer avec le double de la clé, cette clé contient une puce qui est identique aux deux clés.
Ce soucis est arrivé comment ?
Probe 16V - 2.0L - 1994 - black - 290 000 km
www.ford-probe.fr/le-probinoscope-mxsiss...tion-de-ma-probe-16v

Connexion ou Créer un compte pour participer à la conversation.

Probe V6 14 Jui 2014 21:17 #166391

  • lolo
  • Portrait de lolo Auteur du sujet
  • Hors Ligne
  • Membre junior
  • Membre junior
  • Messages : 32
tu jour au lendemain jai essayer avec l autre cle tjr pareil et je suis degouter car je les depuis mais 18 ans et jen et 23

Connexion ou Créer un compte pour participer à la conversation.

Probe V6 14 Jui 2014 21:26 #166392

  • lolo
  • Portrait de lolo Auteur du sujet
  • Hors Ligne
  • Membre junior
  • Membre junior
  • Messages : 32
on peut pas le schunter se temic

Connexion ou Créer un compte pour participer à la conversation.

Probe V6 14 Jui 2014 21:46 #166396

C'est un sujet déjà étudié shunter le TEMIC. Si tu veux en savoir plus, dans ma signature il y a le lien qui mène vers mes tuto (en cliquant sur "Reste", et tu verra un sujet qui parle dans la liste qui se présentera).

Mais je suis sur que c'est pas le TEMIC, sinon il ne démarrerait même pas. Quels travaux ont été effectués à court terme avant cette panne subite?

Connexion ou Créer un compte pour participer à la conversation.

Probe V6 14 Jui 2014 21:58 #166398

  • lolo
  • Portrait de lolo Auteur du sujet
  • Hors Ligne
  • Membre junior
  • Membre junior
  • Messages : 32
oui distri embraige vidange de ntou les circuit elle demarre 1 a 2 seconde et cale

Connexion ou Créer un compte pour participer à la conversation.

Probe V6 14 Jui 2014 22:00 #166399

Et la panne est survenue juste après? si c'est le cas, mauvais calage de l'allumeur ou de la distri, simplement. Ça ne serait qu'une fois de plus...

Connexion ou Créer un compte pour participer à la conversation.

Probe V6 14 Jui 2014 22:04 #166400

  • lolo
  • Portrait de lolo Auteur du sujet
  • Hors Ligne
  • Membre junior
  • Membre junior
  • Messages : 32
tous cher fgord la distrib a par allumeur moi mm comment on fait pour le regler allumeur

Connexion ou Créer un compte pour participer à la conversation.

Qui est en ligne?

Nous avons 201 invités et aucun membre en ligne