Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

SUJET :

Re: [aide]toujours pas d allumage [resolu] 27 Juil 2007 19:54 #64151

  • jeje3062
  • Portrait de jeje3062 Auteur du sujet
  • Hors Ligne
  • Membre premium
  • Membre premium
  • Messages : 100
merci pour toute vos reponses.c sympas
j ai un boitier noir non fixer sous la console centrale entre le calculateur et le levier de vitesse. j ai l impression que ce n est pas d origine. est ce le boitier transpondeur?

Connexion ou Créer un compte pour participer à la conversation.

Re: [aide]toujours pas d allumage [resolu] 27 Juil 2007 20:56 #64158

En principe il est fixé, et avec des rivets. Il faut une perceuse pour démonter.
Envoie une photo !

Probe GT US 1993

Connexion ou Créer un compte pour participer à la conversation.

Re: [aide]toujours pas d allumage [resolu] 28 Juil 2007 17:46 #64255

  • Anonymous
  • Portrait de Anonymous
  • Hors Ligne
  • Membre platinium
  • Membre platinium
  • Messages : 10351

jeje3062 écrit: merci pour toute vos reponses.c sympas
j ai un boitier noir non fixer sous la console centrale entre le calculateur et le levier de vitesse. j ai l impression que ce n est pas d origine. est ce le boitier transpondeur?


En principe tu as une esp?ce de trappe,sous la console centrale, avec une sortie côté conducteur, une côté passager ;
si c'est d'origine et jamais enlevé, c'est riveté ; sinon simplement boulonné, - coimme c'est le cas pour la mienne - côté conducteur, et plus aisé de sortir le transpondeur de ce côté l? ! ;)

Connexion ou Créer un compte pour participer à la conversation.

Re: [aide]toujours pas d allumage [resolu] 28 Juil 2007 18:56 #64265

  • jeje3062
  • Portrait de jeje3062 Auteur du sujet
  • Hors Ligne
  • Membre premium
  • Membre premium
  • Messages : 100
salut pour l instant je peu pas prendre des photo a cause que je n ai pa d appareil.demain ma copine vien avec le sien. pour moi c est un boitier d <a class="bbcode_url" href="http://alarme.il" target="_blank" rel="nofollow noopener noreferrer">alarme.il</a> ya un connecteur blanc avec 4ou 5fils +des fils qui von jusqu au niveu du pedalier

Connexion ou Créer un compte pour participer à la conversation.

Re: [aide]toujours pas d allumage [resolu] 28 Juil 2007 19:07 #64266

Sur le boîtier bosch d'antidémarrage il y a 16 fils noirs.

Probe GT US 1993

Connexion ou Créer un compte pour participer à la conversation.

Re: [aide]toujours pas d allumage [resolu] 31 Juil 2007 20:17 #64679

  • jeje3062
  • Portrait de jeje3062 Auteur du sujet
  • Hors Ligne
  • Membre premium
  • Membre premium
  • Messages : 100
j ai pas pu prendre de photo ma copine l a oublié de le recharger
du coup ca va etre chaud de m aider.
combien puis je esperer la vendre dans l'etat.

Connexion ou Créer un compte pour participer à la conversation.

Re: [aide]toujours pas d allumage [resolu] 31 Juil 2007 20:23 #64681

pas grand chose si le moteur ne tourne pas :(

Probe GT US 1993

Connexion ou Créer un compte pour participer à la conversation.

Re: [aide]toujours pas d allumage [resolu] 31 Juil 2007 20:27 #64684

  • jeje3062
  • Portrait de jeje3062 Auteur du sujet
  • Hors Ligne
  • Membre premium
  • Membre premium
  • Messages : 100
moi mon boitier n est pas a drioite de la pedale .
il est juste a coté du levier de vitesse
pourquoi j ai le moteur barré.

Connexion ou Créer un compte pour participer à la conversation.

Re: [aide]toujours pas d allumage [resolu] 03 Aoû 2007 07:48 #65027

  • jeje3062
  • Portrait de jeje3062 Auteur du sujet
  • Hors Ligne
  • Membre premium
  • Membre premium
  • Messages : 100
ca y est j ai trouvé un appareil.je met les photo dés que je peux.en tout cas merci de maider.c est vraiment sympas

Connexion ou Créer un compte pour participer à la conversation.

Re: [aide]toujours pas d allumage [resolu] 03 Aoû 2007 09:02 #65034

  • Anonymous
  • Portrait de Anonymous
  • Hors Ligne
  • Membre platinium
  • Membre platinium
  • Messages : 10351

jeje3062 écrit: ca y est j ai trouvé un appareil.je met les photo dés que je peux.en tout cas merci de maider.c est vraiment sympas


Oui, commence déj? par l?, on pourra probablement mieux t'aider, photos ? l'appui ;
d'autre part, attends un peu avant de songer ? vouloir la vendre ? cause de ce probl?me : ce serait dommage et au surplus tu n'en tirerais pas grand chose en l'état !
Si ce n'est vraiment qu'une question d'allumeur et/ou de transpondeur, c'est relativement facile ? réparer ! ;)

Connexion ou Créer un compte pour participer à la conversation.

Qui est en ligne?

Nous avons 341 invités et 2 inscrits en ligne