Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

SUJET :

Re: [aide]toujours pas d allumage [resolu] 23 Sep 2007 01:53 #71759

  • jeje3062
  • Portrait de jeje3062 Auteur du sujet
  • Hors Ligne
  • Membre premium
  • Membre premium
  • Messages : 100
y en a qu on de la chance d avoir une probe qui roule par ses propres moyens :(

Connexion ou Créer un compte pour participer à la conversation.

Re: [aide]toujours pas d allumage [resolu] 23 Sep 2007 11:43 #71811

salut est ce que tu as regarde si l essence arrive aux injecteurs :cool: a+

Connexion ou Créer un compte pour participer à la conversation.

Re: [aide]toujours pas d allumage [resolu] 24 Sep 2007 11:12 #71927

  • jeje3062
  • Portrait de jeje3062 Auteur du sujet
  • Hors Ligne
  • Membre premium
  • Membre premium
  • Messages : 100
normalement oui ja vai verifier au cas ou. je change mes bougies. question bete peut on mal mettre le capteur pmh?

Connexion ou Créer un compte pour participer à la conversation.

Re: [aide]toujours pas d allumage [resolu] 25 Sep 2007 21:06 #72312

  • jeje3062
  • Portrait de jeje3062 Auteur du sujet
  • Hors Ligne
  • Membre premium
  • Membre premium
  • Messages : 100
si personne me repond ca veu dire qu on peu pas se tromper.j ai commander mes bougies.ca fai chero

Connexion ou Créer un compte pour participer à la conversation.

Re: [aide]toujours pas d allumage [resolu] 28 Sep 2007 21:20 #72936

  • jeje3062
  • Portrait de jeje3062 Auteur du sujet
  • Hors Ligne
  • Membre premium
  • Membre premium
  • Messages : 100
salut tout le monde. donc apres changement de mes bougies toujours pas de demarrage. elle tousse quand on arrete le demarreur.c est tout ce qu elle fait.dés que l on coupe le demarreur elle tousse 1 fois.ca sent fort l essence et j ai de l allumage.tout pour demarrer koi. vous en pensez koi?quel galere cette voiture.elle me ruine

Connexion ou Créer un compte pour participer à la conversation.

Re: [aide]toujours pas d allumage [resolu] 28 Sep 2007 23:42 #72948

si ta voiture tousse cela vient de l'allumeur est-il neuf ou pas)
j'ai eu le meme probl?me ,il y a peu de temps,(étincelles tr?s faible ,,résultat:allumeur hs) ou alors l'allumeur n'est toujours pas bien calé.

Connexion ou Créer un compte pour participer à la conversation.

Re: [aide]toujours pas d allumage [resolu] 29 Sep 2007 07:09 #72952

je vérifirais le calage en 1er
:roll: :roll:

mx6 24v , jaguar 32v

Connexion ou Créer un compte pour participer à la conversation.

Re: [aide]toujours pas d allumage [resolu] 29 Sep 2007 07:26 #72953

  • jeje3062
  • Portrait de jeje3062 Auteur du sujet
  • Hors Ligne
  • Membre premium
  • Membre premium
  • Messages : 100
salut l allumeur est neuf.elle tousse juste apres d avoir tiré sur le demarreur.mais commen bien caler son allumeur alors kel ne demarre pas

Connexion ou Créer un compte pour participer à la conversation.

Re: [aide]toujours pas d allumage [resolu] 29 Sep 2007 07:35 #72954

il faut rechercher le point mort haut du 1er cylindre retirer la bougie mettre un touenevis dedans pour vérifier que le piston est bien en haut

mx6 24v , jaguar 32v

Connexion ou Créer un compte pour participer à la conversation.

Re: [aide]toujours pas d allumage [resolu] 29 Sep 2007 07:37 #72955

  • jeje3062
  • Portrait de jeje3062 Auteur du sujet
  • Hors Ligne
  • Membre premium
  • Membre premium
  • Messages : 100
le cylindre numero 1 est celui le plus a gauche coté tablier et ensuite je t ecoute

Connexion ou Créer un compte pour participer à la conversation.

Qui est en ligne?

Nous avons 337 invités et un membre en ligne