Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

SUJET :

Qui aurait un tuto pour calage allumage ! 27 Aoû 2014 01:43 #167563

  • Pportos
  • Portrait de Pportos Auteur du sujet
  • Hors Ligne
  • Membre platinium
  • Membre platinium
  • Ford Probe 2.0i 16s 115ch
  • Messages : 463
Salut les amis , donc vue que sur ma bibine le calage est à refaire et vite , j'ai essayer de chercher sur le wiki , google et autre un tuto pour un calage d'allumage avec ma lampe strobo acheter y'a 2 jours :) !

Qui pourrait me donner d'information pour le calage ? ou qui aurait un tuto approximative ?

J'ai vue sur plein de vidéos que certains tourner la bobine avec le moteur en route , et d'autre faut éteindre le moteur désserer et tournée légèrement la bobine , pour la Probe quelle est le moyen le plu sur ?

Hâte de la régler , puis dans quelque jours un nouveau collecteur inox 4/2/1 viendras remplacer celle trouée surement par le joint , puis CT et acheter la carte grise :)

Merci els amis

Bisous :lol:
Prenez gardes vous tous qui êtes dans l'oublie , Il revient bientôt !

Connexion ou Créer un compte pour participer à la conversation.

Dernière édition: par Jack_Clint.

Qui aurait un tuto pour calage allumage ! 27 Aoû 2014 12:11 #167568

Pas trouvé de [Tuto] il faut en faire un.. :wink:

C'est la meilleure vidéo que j'ai trouvé pour l'utilisation d'une lampe stroboscopique, (perso, je n'ai pas de lampe strobo chez-moi).
Il faut d'abord shunter TEN + GND sinon ton réglage avec la lampe ne sera pas pris en compte, le calculateur gardant les anciennes valeurs du positionnement de l'allumeur en mémoire.

L'angle d'avance à l'allumage est de 12 degrés environ.
Comme sur cette vidéo tu tourneras aussi le potentiomètre sur 12 degrés.
Réglage terminé, tu resserres l'allumeur, tu arrêtes le moteur, tu retires le shunt.

Tu fais une RAZ de 20 secondes, le moins (-) de la batterie débranché.
A la mise en route du moteur, le calculateur reprendra les derniers réglages de l'allumeur, celui-ci étant parfaitement réglé avec la lampe Stroboscopique en ayant l'avance à l'allumage donné par le constructeur.
Probe 16V - 2.0L - 1994 - black - 297 000 km
www.ford-probe.fr/le-probinoscope-mxsiss...tion-de-ma-probe-16v

Connexion ou Créer un compte pour participer à la conversation.

Dernière édition: par Jack_Clint.

Qui aurait un tuto pour calage allumage ! 27 Aoû 2014 13:17 #167569

  • Pportos
  • Portrait de Pportos Auteur du sujet
  • Hors Ligne
  • Membre platinium
  • Membre platinium
  • Ford Probe 2.0i 16s 115ch
  • Messages : 463
Je viens de voir mon allumage avec ma lampe sans faire aucune manip et je n'apercoiis pas le trait sur le pignon du vilebrequin ... Ni sur les côtes , soi c la distribution qui est decaller soit je roule je sais pas comment , j'ai peur de forcer les soupape et piston sur un temps qui n'est pas le bon .. Dois-je tourner un peut l'allumeur ? Que faire ? Merci
Prenez gardes vous tous qui êtes dans l'oublie , Il revient bientôt !

Connexion ou Créer un compte pour participer à la conversation.

Qui aurrait un tuto pour calage allumage ! 27 Aoû 2014 14:48 #167571

Les traits sont en dessous de la poulie, tu ne les vois pas. Mets une vitesse et pousse légèrement la Probe.

Voir l'image ---> 3 - Point Mort Haut (PMH) - Localisation
www.wiki-ford-probe.com/index.php/2A_-_1...2l_16V_-_4_cylindres


Pour le moteur 16V c'est 12 degrés avant PMH pour le calage d'allumage.
www.wiki-ford-probe.com/index.php/R%C3%A...s_gaz_ford_probe_16V
Probe 16V - 2.0L - 1994 - black - 297 000 km
www.ford-probe.fr/le-probinoscope-mxsiss...tion-de-ma-probe-16v

Connexion ou Créer un compte pour participer à la conversation.

Qui aurrait un tuto pour calage allumage ! 27 Aoû 2014 18:30 #167576

Met un peu de peinture blanche ou du blanco sur la marque de la poulie, ce sear beaucoup plus facile à voir quand ça tourne ;)

Probe GT US 1993

Connexion ou Créer un compte pour participer à la conversation.

Qui aurrait un tuto pour calage allumage ! 27 Aoû 2014 18:33 #167578

  • Pportos
  • Portrait de Pportos Auteur du sujet
  • Hors Ligne
  • Membre platinium
  • Membre platinium
  • Ford Probe 2.0i 16s 115ch
  • Messages : 463
Alors j'ai reussit à trouver le repère , je me suis dit vue que y'a de l'huile partout elle doit être cacher par de la merde qui se trouve sous la voiture , petit nettoyage avec de l'eau a pression et même le repère du cache est devenu brillant comme les étoiles :)

Donc j'ai proceder comme tu me la dit Jack , seul hic , quand je démarrer la voiture avec le shunt r TEN + GND , la voiture finiser par caler quand elle arriver au ralentir , donc je l'est fait sans !

Premier vérification avec la lampe strobo , réglage pas dutout niquel :lol: elle naviguer entre la deuxième repère avant le 10 et limite sur le 10 !

Puis j'ai commencer à chercher vers 12° , déjà le moteur se senter mieux :thup: , mais vue que c'est la premier fois que je fait sa sans aide , j'ai réussit à caler à 11° .

Je dit 11 car le repère n'étais pas toujours sur 11 , mais elle aller un peu n importe ou mais j'ai vue que elle se poser le plus souvent sur 11° ! J'éteins le moteur , débrancher la batterie , fait le RAZ ( je sais pas si sa sert à quelque chose même si j'ai pas shunter TEN + GND ) mais je l'es fait quand même !

Petit teste sur route , la bibine à plus de pêche sa ces sur , elle ne cale plu et elle maintiens un ralenti qui n'est pas trop mal , mais c'est pas suffisant comparer à celle d'avant :/ , je vais re-réglé sur 12°car elle peut en apporter plus , puis le faite que les gaz d'échappement sortent du collecteur doit jouer pas mal sur la perte de puissance et sur le fait que peut être la sonde lambda soit faussée vue que le calcule est faux ! J'ai ressenti que j'ai gagner en vivacité mais perdu un peu en couple :sadbye:

De toute façon le plus important c'es que j'ai compris la manip , et appris plus sur la bibine car vous savez moi et l'électriciter automobile nous nous aimons pas :lol:

Je vous en dirais plus quand je changerais mon collecteur et je vérifirrais en changent mon join du couvre-cullase le calage de la distri :thup:

Merci à tous :) Merci Jack :love2: :thup: :roi: :roi:


Bisous :lol:
Prenez gardes vous tous qui êtes dans l'oublie , Il revient bientôt !

Connexion ou Créer un compte pour participer à la conversation.

Qui aurrait un tuto pour calage allumage ! 27 Aoû 2014 19:48 #167581

Excellent Pportos pour ce réglage à la lampe stroboscopique. :thup: :roi:



C'est vrai ! Lorsque l'on shunt TEN + GND la 1ère fois, le ralenti diminue presque à caler et c'est pas pratique pour la suite des opérations. :fool:



Pour voir cette vis de ralenti, il faut déjà être grand ou par l’intermédiaire d'un petit miroir, cette vis est située dans le corps du papillon à environ 1 cm de profondeur, elle a un diamètre d'environ 6 mm, il suffit d'un simple tournevis plat pour le réglage.

Cette vis se règle moteur chaud une fois que le ventilo ce soit mis en route.
TEN + GND shunté ! Il faut dévisser cette vis d'un tour pour augmenter la vitesse de rotation du moteur et inversement, ainsi le moteur ne calera plus.



On est situé coté gauche de la Probe 16V, coté conducteur, pour voir ce qui est en photo (ci-dessous).
Cette vis de ralenti se trouve derrière ces tuyaux (voir photo).

Probe 16V - 2.0L - 1994 - black - 297 000 km
www.ford-probe.fr/le-probinoscope-mxsiss...tion-de-ma-probe-16v

Connexion ou Créer un compte pour participer à la conversation.

Dernière édition: par Jack_Clint.

Qui aurrait un tuto pour calage allumage ! 27 Aoû 2014 20:05 #167582

  • Pportos
  • Portrait de Pportos Auteur du sujet
  • Hors Ligne
  • Membre platinium
  • Membre platinium
  • Ford Probe 2.0i 16s 115ch
  • Messages : 463
Parfait merci pour ce petit tuyaux , je garderais ce message appart , je pence pas que le problème du ralenti vienne de la vis de ralenti , il y'a encore la fuite échappement , vérification de la distri et un réglage plus minutieux à faire sur l'allumage , je ferait cette manip vraiment à la fin pour avoir un ralentie plus que parfait , merci :thup:
Prenez gardes vous tous qui êtes dans l'oublie , Il revient bientôt !

Connexion ou Créer un compte pour participer à la conversation.

Qui aurrait un tuto pour calage allumage ! 27 Aoû 2014 20:08 #167583

  • Pportos
  • Portrait de Pportos Auteur du sujet
  • Hors Ligne
  • Membre platinium
  • Membre platinium
  • Ford Probe 2.0i 16s 115ch
  • Messages : 463
Par contre seul hic , quand j'ai régler mon calage le repère n'étais pas précis , je veut dire sa sauter de partout mais plus souvent sur 11 ° , je viens de faire la même manip la Toyota Celica T20 1.8 i 115ch , et son repère est toujours à la même place des que la lumière s'allume ! Ce-là peut venir de quoi ? Merci à vous
Prenez gardes vous tous qui êtes dans l'oublie , Il revient bientôt !

Connexion ou Créer un compte pour participer à la conversation.

Qui aurrait un tuto pour calage allumage ! 27 Aoû 2014 21:01 #167586

De ton allumage pardi :o
Marque : Mazda GE16F2
Nom commun : MX6 2.5 24v V6 KLDE
Sur la route depuis le : 24/09/1993
Présentation : www.ford-probe.fr/forum/le-probinoscope-...60149-mx6-v6-blanche
Changement caches soupapes : www.ford-probe.fr/forum/entretien/160273-mets-de-l-huile

Connexion ou Créer un compte pour participer à la conversation.

Qui est en ligne?

Nous avons 307 invités et un membre en ligne